DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez
 

 Pas de phares, de cligno et de voyants...

Aller en bas 
AuteurMessage
brice



Nombre de messages : 6
Age : 32
Localisation : Mondonville
Date d'inscription : 13/04/2014

Pas de phares, de cligno et de voyants... Empty
MessageSujet: Pas de phares, de cligno et de voyants...   Pas de phares, de cligno et de voyants... EmptyDim 13 Avr 2014 - 23:48

Bonjour à tous,

je viens de m'acheter une DTMX de 1978. Les phares ne fonctionnent pas, les clignotants non plus, et aucuns voyants sur le tableau.... La batterie est neuve.
Quelqu'un peut-il m'aider???
Si quelqu'un a un schéma électrique, ce serait super...
Merci d'avance
Revenir en haut Aller en bas
MECH'



Nombre de messages : 7
Date d'inscription : 15/11/2012

Pas de phares, de cligno et de voyants... Empty
MessageSujet: Re: Pas de phares, de cligno et de voyants...   Pas de phares, de cligno et de voyants... EmptyLun 14 Avr 2014 - 21:18

Bonjour,

T'as demonté pour voir si les ampoules sont pas grillées?
Si grillée mesure la tension pour voir si ton régulateur fonctionne.
En position contacteur 1 tu dois avoir ton feux arrière qui fonctionne, commence par ça c'est le plus simple.
La revue technique est dispo sur le forum, y'a le schéma dedans.
Si tu cherches un peu tu pourras aussi trouver le schema electrique en couleur Very Happy 

A++
Revenir en haut Aller en bas
vinceTD

vinceTD

Nombre de messages : 17
Age : 30
Localisation : Tarbes
Date d'inscription : 27/03/2014

Pas de phares, de cligno et de voyants... Empty
MessageSujet: Re: Pas de phares, de cligno et de voyants...   Pas de phares, de cligno et de voyants... EmptyMar 15 Avr 2014 - 8:10

tu as aussi un fusible vers la batterie Wink
Revenir en haut Aller en bas
fido

fido

Nombre de messages : 2901
Age : 52
Localisation : région toulousaine
Date d'inscription : 21/11/2008

Pas de phares, de cligno et de voyants... Empty
MessageSujet: Re: Pas de phares, de cligno et de voyants...   Pas de phares, de cligno et de voyants... EmptyMar 15 Avr 2014 - 18:13

Bobine allumage hs
Fil d'alim cassé en sortie d'allumage (ou ailleurs, mais comme rien ne fonctionne...)
régulateur mort et toutes tes ampoules ont grillé
Sur le forum, tu dois pouvoir trouver les méthodes pour vérifier tout ça.

Té! ça doit bien faire marrer JMM34 de me voir donner des conseils en élec!  Wink 
Revenir en haut Aller en bas
brice



Nombre de messages : 6
Age : 32
Localisation : Mondonville
Date d'inscription : 13/04/2014

Pas de phares, de cligno et de voyants... Empty
MessageSujet: Re: Pas de phares, de cligno et de voyants...   Pas de phares, de cligno et de voyants... EmptyMar 15 Avr 2014 - 23:03

OK, merci à tous pour toutes ces infos. Je vais regarder tout cela.
Revenir en haut Aller en bas
Contenu sponsorisé




Pas de phares, de cligno et de voyants... Empty
MessageSujet: Re: Pas de phares, de cligno et de voyants...   Pas de phares, de cligno et de voyants... Empty

Revenir en haut Aller en bas
 
Pas de phares, de cligno et de voyants...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» PHARES XENON
» Appels de phares [Après 1965]
» [RECHERCHE] pneus, phares, essuie-glace et sièges pour U23
» Peindre les phares des Citélis : pour ou contre
» probleme phares avant / arrière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: