DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 pas d'etincelle a la bougie... dtmx 77

Aller en bas 
AuteurMessage
smxtheboss



Nombre de messages : 25
Date d'inscription : 22/05/2008

MessageSujet: pas d'etincelle a la bougie... dtmx 77   Mar 7 Avr 2015 - 13:37

Salut les gars
j'ai un gros soucis sur une de mes mix 125 a rupteurs et meme si je suis chauve je m'en arrache les cheveux.

Petit resumé:
j'ai recupéré une dtmx de 79 sur laquelle j'ai monte un allumage a rupteurs (eh oui je sais c'est pas bien mais j'ai des seaux de stators et autres rotors pour modele a rupteurs). j'ai bien evidemment refait un faiseau de a a z (pas d'erreur possible je n'utilise que le noir blanc du primaire et une bobine ht tout le reste ayant été supprimé et une autre de mes mix est identique et tout fonctionne

elle a fonctionné un petit moment puis plus rien maintenant quand je met le multimetre en mode bip entre le noir blanc et la masse ben ca bip... meme quand le rupteur est ouvert...
sur ce pas d'hesitations je change rupteur et condo neuf et le je teste et... tada! ca bip toujours et pas d'etincelles a la bougie.

mon dernier doute reste la bobine primaire (j'ai supprimé la secondaire car pas lutilité sans batterie ni eclairage...)

voici le branchement des fils que j'ai effectué si ca peut aider



donc voila si vous avez une idée pour ne plus entendre ce satané biiiiip meme avec le rupteur ouvert ca serait cool
je precise que je n'ai pas encore essayé lallumage avec le nouveau condo et rupteur sur la moto n'ayant pas envie de cramer encore un condo j'attends de vos news ^^

j'aimerai egalement connaitre la methode pour tester la bobine primaire si cela existe

et surtout merci lol
Revenir en haut Aller en bas
dchonchon

avatar

Nombre de messages : 226
Age : 56
Localisation : briis-sous-forge
Date d'inscription : 12/06/2009

MessageSujet: Re: pas d'etincelle a la bougie... dtmx 77   Mar 7 Avr 2015 - 14:22

re tu as pas une masse qui te fait défaut ,pour la bobine P en ohm regarde sur le forum tu dois trouver la ok casque résistance
Revenir en haut Aller en bas
jayjay044

avatar

Nombre de messages : 274
Localisation : 44/49
Date d'inscription : 03/05/2014

MessageSujet: Re: pas d'etincelle a la bougie... dtmx 77   Mar 7 Avr 2015 - 20:25

Bonjour,

What a Face Ben, je crois que c'est normal que ça bip! Le bobinage d'allumage du stator n'est rien d'autre qu'un long fil enroulé et connecté d'un côté à la masse et de l'autre au fil noir/blanc! Rolling Eyes

La bonne méthode c'est de vérifier un par un chaque élément du circuit selon la RMT:
- bobine d'allumage du stator: résistance du bobinage prise entre le fil noir/blanc et une bonne masse (rupteur ouvert) = 2,14 Ohm +-10%
- condensateur: la résistance entre le plot central et la carcasse doit être infinie.
- bobine d'allumage, enroulement primaire: multimètre branché d'un côté sur le fil noir et de l'autre sur l'empilement lamellaire (masse) = 1 Ohm +-15% dans un sens et résistance infinie dans l'autre à cause de la diode incorporée au bobinage.
- bobine d'allumage, enroulement secondaire: multimètre branché à la place de l'antiparasite d'un côté et de l'autre sur l'empilement lamellaire = 5900 Ohm +-20%
- rupteur: ben quand c'est ouvert ça doit pas passer...

J'ai rien inventé, juste repris les info de la RMT.
Bon courage pour les vérif...
Revenir en haut Aller en bas
dchonchon

avatar

Nombre de messages : 226
Age : 56
Localisation : briis-sous-forge
Date d'inscription : 12/06/2009

MessageSujet: Re: pas d'etincelle a la bougie... dtmx 77   Mar 7 Avr 2015 - 20:30

geek même pas mal ,merci pour lui ok casque
Revenir en haut Aller en bas
jayjay044

avatar

Nombre de messages : 274
Localisation : 44/49
Date d'inscription : 03/05/2014

MessageSujet: Re: pas d'etincelle a la bougie... dtmx 77   Mar 7 Avr 2015 - 21:34

De rien Very Happy !! Ne pas oublier de vérifier aussi la bougie et l'antiparasite.
Toujours selon la RMT, un bon allumage doit donner une étincelle d'au moins 6mm, quand on kick, en approchant le fil de la bougie près de la culasse (en enlevant la bougie et l'antiparasite)
Revenir en haut Aller en bas
sergio
Modérateur
avatar

Nombre de messages : 2015
Age : 53
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008

MessageSujet: Re: pas d'etincelle a la bougie... dtmx 77   Mar 7 Avr 2015 - 22:42

....oui ...et ne pas hésiter a gratter la peinture pour réaliser de bonnes masses ...

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas d'etincelle a la bougie... dtmx 77   

Revenir en haut Aller en bas
 
pas d'etincelle a la bougie... dtmx 77
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pas de jus a la bougie
» [Recherche] Bougie OS
» Filetage de bougie
» reservoir bougie??
» bougie OS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: