DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 Configuration et réglages d'usine --> mais trop riche ?!

Aller en bas 
AuteurMessage
Guillaume57



Nombre de messages : 10
Age : 34
Localisation : Lauterbourg
Date d'inscription : 23/06/2017

MessageSujet: Configuration et réglages d'usine --> mais trop riche ?!   Dim 30 Juil 2017 - 21:24

Bonjour à tous,

Ma 125 DTMX 1981 me donne du fil à retordre ! elle a 9.000Km et je l'ai récupéré tournante, elle roulait d'ailleurs pas trop mal, bien réglée. Comme je voulais la rendre bien propre et faire une maintenance approfondie, elle n'avait pas roulé depuis plusieurs années ! j'ai changé tous les joints haut moteur, culasse, les segments, démonté et nettoyé le carbu, changer le filtre à air, vidange, bougie, fil HT, la totale. Le graissage séparé fonctionne parfaitement.

Après tout ça elle a démarré au quart de tour, roulé un peu, doucement en rodage mais avec un peu de ratatouille à mi régime j'ai supposé d'abord une prise d'air. Ensuite elle montait dans les tours jusqu'à 8000tr normalement, bougie caramel, mis à part cette ratatouille, RAS au début !

Des kms plus tard, toujours cette ratatouille Bougie brune un peu plus foncée, j'ai cherché à régler l'aiguille en la décrantant d'une position, donc aiguille plus basse, pour faire disparaître la ratatouille et appauvrir le mélange mais aucune amélioration, remis à la même position soit au 3ème cran. J'ai encore démonté/remonté, contrôlé le carbu convaincu d'un problème et refait des réglages mais je n'ai rien trouvé, tout est nickel.

Maintenant la moto ne dépasse pas 6500tr et broute atrocement au dela de 4000tr, je suis au bout de mes connaissance et des réglages, j'ai tout essayé. Les symptômes sont la vraiment ceux d'un mélange trop riche et la bougie est maintenant noire. Et je n'arrive pas à faire baisser la richesse ! Je ne crois pas que ça joue sur la richesse mais les clapets sont à peine ouverts en repos environ 0.3/0.5mm.

Je ne comprends pas ce qui ne va pas, à 9000km, le gicleur principal se serait déjà ovalisé ? ou serait il normal en configuration absolument d'origine de monter un gicleur plus petit ? ça arrive ?

Un avis ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Demanirc

avatar

Nombre de messages : 11
Age : 50
Localisation : 67
Date d'inscription : 30/05/2017

MessageSujet: Re: Configuration et réglages d'usine --> mais trop riche ?!   Lun 7 Aoû 2017 - 12:40

Hello Guillaume,

Même type de pb avec ma DTMX. Par contre une fois passer le cap de mi régime les choses vont mieux.

Un point qui à améliorer les choses est au niveau de la sortie d'échappement où j'ai rajouté un joint pour m'assurer d'une bonne étanchéité. Je pense que je vais redémonter le bloc moteur afin de m'assurer du bon serrage des joints au niveau du cylindre et culasse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Laurent P

avatar

Nombre de messages : 388
Age : 51
Localisation : Bouches du Rhône
Date d'inscription : 01/11/2008

MessageSujet: Re: Configuration et réglages d'usine --> mais trop riche ?!   Mar 8 Aoû 2017 - 1:02

Salut Guillaume,

Une prise d'air aurait pour conséquence une carburation plus pauvre, ça ne correspond pas à ton symptôme.
Tu es donc revenu aux réglages carburation présents avant la réfection moteur ? As-tu contrôlé le niveau de cuve ?

Tu parles d'un changement de fil HT... Il me semble que sur mes bobines, le fil est moulé avec la bobine, comment as-tu procédé pour changer le tien ?
Un souci d'allumage pourrait engendrer ce type de souci, plus de prise de tours et étincelle trop faible pour brûler tout le mélange.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.leguidevert.com
Guillaume57



Nombre de messages : 10
Age : 34
Localisation : Lauterbourg
Date d'inscription : 23/06/2017

MessageSujet: Re: Configuration et réglages d'usine --> mais trop riche ?!   Lun 28 Aoû 2017 - 19:29

Salut Laurent,

J'ai un mélange bien trop riche et je ne comprends pas la cause avec ces réglages d'usine, je suis revenu strictement aux réglages d'avant la réfection moteur, pas de changement. Comment contrôler le niveau de cuve ?

J'ai lu le sujet carburation et réglage, j'ai retendu un peu la patte des flotteurs pour avoir la bonne côte, le système d'obturation fonctionne parfaitement.

Je me suis mal exprimé au sujet du FIL HT, c'est l'anti-parasite que j'ai changé !

Après encore différents contrôle, de serrage, test d'étanchéité et d'autres divers nettoyage... Rien d'anormal, mais les symptômes restent identiques.

Je n'ai pas du tout touché à l'allumage ! Donc je n'ai pas cherché de ce côté la. la moto tournait très bien avant.

Demanirc, mon joint à l’échappement est dans un état proche du neuf et est complètement étanche, idem au silencieux, je ne pense pas que cela ai une grande incidence sur le fonctionnement du moteur ou alors vraiment mineure ! si ton joint de culasse fuit tu devrait le voir, le sentir au niveau du plan de joint (filet d'air), des bulles au niveau de la fuite d'air et un dépot de suie/carburant mal brulé au niveu de la fuite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Configuration et réglages d'usine --> mais trop riche ?!   

Revenir en haut Aller en bas
 
Configuration et réglages d'usine --> mais trop riche ?!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: Les 125cc :: L'atelier mécanique :: Carburation/carburateur-
Sauter vers: