DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 plus de cligno

Aller en bas 
AuteurMessage
DTMX85110

avatar

Nombre de messages : 71
Date d'inscription : 10/08/2017

MessageSujet: plus de cligno   Dim 22 Oct 2017 - 0:11

Voila j'esplique mon problème avant il y avait les clignotants qui fonctionnait et pas le code phare.
J'ai trouver le problème,l'ampoule avant était mal tourné sur les trois plots.
Maintenent j'ai le code et le phare sauf que mes cligno fonctionne mal.
J'en perd mon latin
Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
manu69



Nombre de messages : 92
Age : 57
Localisation : lyon
Date d'inscription : 05/10/2013

MessageSujet: Re: plus de cligno   Lun 23 Oct 2017 - 0:43

Pour un bon fonctionnement des clignotants, il est nécessaire d’avoir une batterie en bon état et chargée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
DTMX85110

avatar

Nombre de messages : 71
Date d'inscription : 10/08/2017

MessageSujet: Re: plus de cligno   Lun 23 Oct 2017 - 21:56

Bon et bien Manu69 avait raison la batterie bien chargé et sa marche tout Nickel.
Je suis contant enfin !!
bien vu manu69.
cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: plus de cligno   

Revenir en haut Aller en bas
 
plus de cligno
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: