DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Poster un nouveau sujet   Répondre au sujet
Partagez | 
 

 Allumage...

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Ven 2 Nov 2018 - 1:04

Merci Amix pour les vidéos, mais on ne peut pas les ouvrir elle sont en mode privée...

Je regarderais demain pour les arcs sur les vis platinées, mais je n'est pas le souvenir d'en avoir vues, ce qui serait également logique vue que mes valeur de bobines sont presque bonnes à par le fil vert / blanc qui est bon puis plus bon!!!!, Merci à vous,

J'ai refait les soudures des fils de bobine, deux etaient prêt à casser, et j'ai refait des mesure direct bobine masse, les chiffre sont bons, sauf sur le fil vert / blanc, qui monte à 0.3 ohm puis qui redescend à 0.1 puis 0.00??? , je ne comprends pas bien l'ohmmètre...et je lui ai changer les pile mais il me fait les même valeurs sur ce fil...?

Par contre j'ai remarque un truc, je ne pense pas qu'il y est d'incidence, mais sur le schéma de principe il y a une erreur  du lieu de piquage du fil EXT de la bobine d'allumage...

ICI plan Origine



et ici ce que j'ai sur ma mimix...le piquage vert n'existe pas, il est comme ça (en rouge)...? je ne pense pas que ça change grand chose, étant donné qu'il y a vraisemblablement une liaison entre les deux fils du condo (petit trais entre les deux bornes du condo) si je ne me trompe pas...
Et puis cette moto tournait comme ça avant, vu que personne ne l'a jamais toucher! donc erreur du plan? ou schéma théorique...



Du coup ça donne ça!...


Revenir en haut Aller en bas
Amix

avatar

Nombre de messages : 128
Age : 35
Localisation : Loir et cher
Date d'inscription : 21/05/2018

MessageSujet: Re: Allumage...   Ven 2 Nov 2018 - 11:29

titoune69 a écrit:
Merci Amix pour les vidéos, mais on ne peut pas les ouvrir elle sont en mode privée...


Désolé elles été en privé, sa doit étre bon la.

Pour le schema Chris_62 est plus calé pour te répondre bien
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Ven 2 Nov 2018 - 13:48

Merci Amix,

Si je comprends bien tu arrive à 3 volts en tournant bien plus vite que moi donc ce devrais être bon...

J'attends donc mes condos...et on verra...

Merci
Revenir en haut Aller en bas
Chris_62

avatar

Nombre de messages : 140
Age : 45
Localisation : Bethune
Date d'inscription : 31/12/2015

MessageSujet: Re: Allumage...   Ven 2 Nov 2018 - 19:13

Salut
J'avoue que le schéma de la platine de la 125dtmx me laisse un peu perplexe No
Le fait que la bobine d'allumage soit couplée à la bobine d'éclairage ne simplifie pas les choses. Malheureusement les platines dont je dispose sont issues d'une DT50 et une DT80MX qui ont plutôt un schéma équivalent à une DT125 de 78 (branchement de la bobine d'allumage directement à la masse).
Il faudrait que qq'un puisse vérifier le schéma de Yam76 pour le modèle 79 sur une machine tournante.

En tout cas ne change rien avant d'avoir essayé les nouveaux condensateurs
Revenir en haut Aller en bas
Chris_62

avatar

Nombre de messages : 140
Age : 45
Localisation : Bethune
Date d'inscription : 31/12/2015

MessageSujet: Re: Allumage...   Ven 2 Nov 2018 - 19:48

Je viens de faire qq recherches sur le forum.
Il y a ce lien qui pourrait t’intéresser (dommage que plusieurs photos ne soient plus disponibles) Les explications du branchement des condensateurs sont intéressantes : le condensateur est un dipôle dont l'un des pôles est la carcasse du condo donc directement relié à la masse et l'autre dipôle est relié aux deux fils sortants du condo (les deux fils sont reliés ensemble donc au même potentiel)

http://www.dtmx-passion.com/t364-cblage-du-stator-125-dtmx-modle-rupteurs

J'aurai tendance à croire que les schémas de Yam76 (visiblement électricien) soient corrects mais "error humanum est" revérifie ton câblage et si qq'un pourrait vérifier le schéma de Yam76 ça serait super
Revenir en haut Aller en bas
Chris_62

avatar

Nombre de messages : 140
Age : 45
Localisation : Bethune
Date d'inscription : 31/12/2015

MessageSujet: Re: Allumage...   Ven 2 Nov 2018 - 20:00

pété de rire pété de rire pété de rire pété de rire pété de rire

Ton schéma est identique à celui de Yam76 lol! lol! lol! lol!

Si tu considères effectivement que les deux fils qui sortent du condensateur sont reliés ensembles (et c'est le cas) les deux câblages sont identiques 10



C'est une bonne nouvelle yes yes yes ton câblage est bon

Plus qu'à voir avec les nouveaux condensateurs moto2
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Sam 3 Nov 2018 - 0:15

Merci Chris62;

Je suis content que les choses me reviennent petit à petit...souvenir de mon apprentissage en élec auto...

Comme dit ton petit bonhomme, je trépigne en attendant mes condos!!!!plus vite chauffeur!!! bravo bravo bravo bravo

J'espère franchement que ça vient de là...
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Lun 5 Nov 2018 - 16:27

Remplacement du condo par un autre neuf et liaison en direct, vis platinées à 0.35 RIEN ! Pas d'étincelle!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Remplacement du condo par un autre neuf et liaison en direct, vis platinées reglé à l'ouverture RIEN ! Pas d'étincelle!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Je suis juste dégouté! Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad :c
Revenir en haut Aller en bas
Amix

avatar

Nombre de messages : 128
Age : 35
Localisation : Loir et cher
Date d'inscription : 21/05/2018

MessageSujet: Re: Allumage...   Lun 5 Nov 2018 - 21:07

La je comprend pas...

Y'a pas quelqu'un du forum qui habite par chez toi et qui aurai des piéces à te pretter pour faire un essai ? genre plateau d'allumage ou bobine ht ?
Revenir en haut Aller en bas
YAM01
Modérateur
avatar

Nombre de messages : 201
Age : 54
Localisation : 01
Date d'inscription : 02/09/2011

MessageSujet: Re: Allumage...   Lun 5 Nov 2018 - 21:11

Questions déjà posées, mais j'insiste :

tu as pas un mauvais/aléatoire contact ou une mauvaise / aléatoire masse dans le coupe circuit et/ ou le neiman ?

Parce que ce sont des betes a chagrin ...

_________________
YAM01

cheers 2 stroke for ever !   class
Revenir en haut Aller en bas
Amix

avatar

Nombre de messages : 128
Age : 35
Localisation : Loir et cher
Date d'inscription : 21/05/2018

MessageSujet: Re: Allumage...   Lun 5 Nov 2018 - 21:15

Par "liaison direct" tu veut bien dire fil noir/blanc directement relié à la bobine HT et uniquement à celle-ci ?
(Donc sans le reste du fil qui remonte au guidon pour le coupe circuit/ neiman)
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Lun 5 Nov 2018 - 22:16

Oui Oui tout à fait en direct, donc pas de possibilité de merde avec le neiman ou coupe circuit...
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Lun 5 Nov 2018 - 23:23

Amix a écrit:
La je comprend pas...

Y'a pas quelqu'un du forum qui habite par chez toi et qui aurai des piéces à te pretter pour faire un essai ? genre plateau d'allumage ou bobine ht ?

Oui hurricane Papa 69 ma proposé gentiment de me filer un allumage complet... j'irais le voir normalement le 21...

Mais franchement je comprends pas le truc, la bobine BT à 2.2 Ohms, le rupteur est neuf, condos (avec un s) neuf, bobine HT neuve testé qui fait de l'étincelle et 2 antiparasites un neuf, et un qui fonctionne sur ma 2eme dtmx de 1980, 2 bougies neuves... et tj rien....faisceau moteur testé fil par fil...en direct, pas en direct que dalle!
Je ne vois plus que la bobine qui fait des sienne que quand il y a du jus et à l'intérieur...???§§§!!! Rolling Eyes Neutral
Revenir en haut Aller en bas
siberie

avatar

Nombre de messages : 280
Age : 52
Localisation : Gard (30)
Date d'inscription : 22/04/2018

MessageSujet: Allumage...   Mar 6 Nov 2018 - 2:35

Titoune,
As tu essayé de tirer un fil en direct, mais en remplacement du fil noir et blanc ?...
faudrait pas qu'il soit abimé quelque part et qu'il fasse masse sans que se soit détectable au métrix...
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 10:55

Je n'ais pas essayer, mais j'ai tester tellement de fois le faisceau moteur, les valeur sont bonnes, j'ai repris les fils uns a uns et je les aient tous remplacés en partie (après le contacteur de point mort) avec du fil neuf avec des soudures à l'étain, des gaines thermos chacuns puis gaine thermo pour l'ensemble et gainage en chatterton...

J'ai remarqué un truc qui me plais pas sur les vis platinées de manu racing, c'est le passage entre le ressort plat des vis et le fil du condo, cette isolation est avec deux rondelles plastique qui se rejoignent au centre de ce passage qui est a la masse (masse des vis), peut être une fuite ici de courant...?
donc je vais remettre mes vieilles vis pour voir...
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 14:07

YEEEEEEEEEEEEEEEEEEEEEEEEESSSSSSSSSSSSSSSSSSSSSSSSSSSS! cheers cheers cheers cheers cheers


Donc après avoir changé mon rupteur en tournant la volant magnétique à la main, j'ai aperçu une petite étincelle sur les vis, donc test avec la bougie et en direct et là ? Ben rien du tout! vous croyez quoi?, je change le fil de la bobine neuve et là Ben tj rien!

Je test ma vieille bobine par dépits et la une belle étincelle! je la monte sur la moto en fixe, avec la bougie antiparasite et là YEEEEEEEEEEEEEEEEEEEEEEEEESSSSSSSSSSSSSSSSSSSSSSSSSSSS! cheers cheers cheers cheers cheers le Père Noël avec sa hotte et ses rênes pour me faire un cadeau!!!

Donc, après les tests et mesures de mes deux bobines vieille de 40 ans, ou toutes les mesures me disait qu'elles était morte, c'est tout de la co..e.i.!!!

Les bobine neuve de chez Wemoto ne sont pas faite pour les DTMX à allumage rupteur, et pas sur qu'elle ayent pour les autres...

Rien ne vaut la pratique! la théorie Bof!Mad


En espérant que mes mésaventures pourront aider les copains et faire des heureux c'est le but d'un fofo!!!

Merci à tous, en attendant prochainement les nouvelles mésaventures de Titoune69 ! Arrow bounce
Revenir en haut Aller en bas
Amix

avatar

Nombre de messages : 128
Age : 35
Localisation : Loir et cher
Date d'inscription : 21/05/2018

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 15:09

Cool cheers sa va pouvoir peter !

Conclusion c'été quoi exactement ? Rupteur et bobine HT ?

siffle
Amix a écrit:


Desfois un vieux truc d'origine marche mieux qu'une m..de neuve...
Revenir en haut Aller en bas
Chris_62

avatar

Nombre de messages : 140
Age : 45
Localisation : Bethune
Date d'inscription : 31/12/2015

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 15:53

class
Bravo.10 Au moins maintenant tu es devenu incollable sur le sujet.
Tu vas pouvoir dépanner les copains sur le bord de la route moto1
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 16:02

Je pense à la base un rupteur de merde (hein manu racing:ptdr: ) et ensuite une bobine inadaptée à la DTMX (vendu pour une bobine de DTMX) hein Wemoto !... pété de rire

Moralité de l'histoire pour les allumages prendre des pièces d'ORIGINES!!! bonne idée
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 467
Age : 54
Localisation : ---
Date d'inscription : 15/11/2010

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 16:21

-


Dernière édition par hurricane papa 69 le Sam 10 Nov 2018 - 11:26, édité 1 fois
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Mar 6 Nov 2018 - 23:01

Et ben oui c'est tout à fait celle que j'ai reçu Hurricane! Sad Sad

Pour info j'ai fait 2.6 km avec ma belle! ça remonte le moral! cheers

Par contre j'ai besoin de vous car elle pisse l'essence à l'arrêt quant le robinet d'essence est ouvert, par le petit tuyau qui est en bas de la cuve, c'est un réglage de pointeau? ou c'est normale??? mais avant elle ne le faisais pas... Rolling Eyes

Dans les pièces de merde ça continu avec un ensemble de câbles manuracing, qui est une fois de plus mal taillé et trop court pour être attaché avec la petite pate prévu à cet effet sous le réservoir. affraid
et du coup, j'ai défais l'attache et c'est bon, mais bon!

Ma moto c'est emballé au ralenti , et j'ai sauté sur le neiman, pas d'arrêt, je saute aussi sur le coupe contact et rien la moto à continué en "auto allumage", j'ai alors coupé le robinet d'essence et là elle à fini par s'arrêter!!!
comment Est-ce possible??? pour un rodage...!!! merci!!! Question
Revenir en haut Aller en bas
abyao



Nombre de messages : 193
Date d'inscription : 23/08/2018

MessageSujet: Re: Allumage...   Mer 7 Nov 2018 - 9:35

hello,
demontes et ouvre ton carbu rien de plus facile depuis le temps je pense qu'il a besoin d'un bon nettoyage, et aussi que tes 2 gicleurs doivent être legèrement bouffés,
surtout que leur prix est ridicule.
Egalement les flotteurs et le pointeau qui ferme l'arrivée d'essence lorsque la cuve est pleine Wink
Gaffe au joint du fond de la cuve en l'ouvrant.
http://www.dtmx125.com/revue%20technique/pages%2012%20a%2017%20carburateur.pdf

Edit
et aussi au joint rond du chapeau, c'est pas du standard mais tu peux te dépanner àl'emporte piece dans une chambre à air
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Mer 7 Nov 2018 - 11:15

Merci Abyao

Mais le carbu est nickel, je l'ai refait dans la restauration, joint neuf, pointeau neuf etc... neuf gicleur de 130...

L'auto allumage, c'est quant un moteur s'auto alimente par un moyen quel qu'onques et ne s'arrête pas avec le contacteur électrique, neiman ou autre, cela peut venir d'une remonter d'huile également...mais seulement en 4 temps si ne dit pas de bêtises...
Revenir en haut Aller en bas
abyao



Nombre de messages : 193
Date d'inscription : 23/08/2018

MessageSujet: Re: Allumage...   Mer 7 Nov 2018 - 14:06

ok ok,
tu dis à l'arret ca pisse par le trop plein, c est moteur eteint ?
ca serait pas les flotteurs qui sont de travers ou tordus et qui ferment pas le pointeau ??
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 467
Age : 54
Localisation : ---
Date d'inscription : 15/11/2010

MessageSujet: Re: Allumage...   Mer 7 Nov 2018 - 14:59

-


Dernière édition par hurricane papa 69 le Sam 10 Nov 2018 - 11:25, édité 1 fois
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Jeu 8 Nov 2018 - 0:12

hurricane papa 69 a écrit:
Tu pourrais déjà revenir dans ta restau

çà n'a plus rien a voir avec le sujet  Exclamation
déjà que je ne vois pas pourquoi tu as posté dans question express ???Oui ok Désolé
et puis on va pas refaire le coup de la bobine Ht  Question
tu redémonte ton carbu et tu fais des photos claires Exclamation  Exclamation  Exclamation

Carbu neuf avec quelle pièces ???Je n'est jamais parlé de carbu neuf j'ai dit "nickel" Mad

si c'est pour passez encore 3 pages pour une horreur de commande
çà n'as pas d' intérêt Désolé mais tous le monde peut se trompé NON?d'ailleurs ce n'est pas une erreur de commande mais des vendeurs qui vendent n'importe quoi! @

et d'abord il avait quoi comme problème au départ ce carbu ? Bhen il avait pas tourne depuis 32 ans c'est tout Rolling Eyes

auto allumage pété de rire

ton moteur est neuf , donc pas de calamine pour déclencher de l'auto allumage surtout le taux de compression d'une mix pété de rire Comment tu appele un moteur qui s'emballe alors qu'il n'y à plus le contact et le coupe circuit? je suis la pour apprendre... confused


par contre tu avais combien de litre d'essence dans le réservoir ? 7 litres comme tu me l'avait conseillé pour faire le ratio de pompe à huile précisément Surprised

comment tu as régler le ralenti ? vis et molette ou uniquement molette? les deux mon général, la vis de richesse et le ralenti.  Laughing

as tu ajouter un filtre a essence complémentaire? oui Laughing

as tu vérifier que  ton câble gaz revient correctement ? car vu ton passage de câble de pompe à huile, mon câble est remis comme il faut, et il reviens bien depuis le problème (puisque je ne l'attache plus par ce qu'il n'est pas compatible avec la patte de fixation de l'origine)oui j'ai pas de soucis de ce coté là, et il est bien synchroniser

et surtout avec le répartiteur première génération , il y a souvent des soucis et encore plus avec un cable de merde...

essence 98 bien sur ? non 95

tu as réparé ton starter ? non, je l'ai juste nettoyé

tu parles de câble par bon en longueur , j'espère que ce n'est pas le câble de gaz si ! et également le cable d'embrayage...

tu n'as pas fait un passage de gaine humoristique ? Je vois que tu en a beaucoup de l'humour, mais je ne suis pas un pro, mais je ne pense pas...

pointeau neuf ? tu as régler les flotteurs et le niveau de cuve ? oui flotteur à plat, et 3 eme cran sur le pointeau

tu as déjà de quoi  t'occuper ....oui, mais ça me dit pas comment le moteur à pu continuer à tourner...je n'est jamais vu ça sur un 2 temps...

Merci en tous cas...





sujet replacer dans ma resto... Wink
Revenir en haut Aller en bas
titoune69

avatar

Nombre de messages : 120
Date d'inscription : 10/07/2018

MessageSujet: Re: Allumage...   Jeu 8 Nov 2018 - 0:34

abyao a écrit:
ok ok,
tu dis à l'arret ca pisse par le trop plein, c est moteur eteint ?
ca serait pas les flotteurs qui sont de travers ou tordus et qui ferment pas le pointeau ??

Meric Abyao;

Non, le problème n'est pas, n'est plus, le côté du moteur qui c'est emballé, la cause c'est le câble qui était mis "comme il faut" mais le câble adaptable de manuracing n'est pas aux bonnes côtes donc le moteur c'est emballé.

Mais je voudrais savoir plutôt, pourquoi le moteur ne s'est pas éteint au coupe circuit et au neiman, je n'ai pu le stoppé que par la coupure par l'essence...j'aurais pu passer une vitesse et freiné aussi, mais j'ai pas eu le reflexe...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Allumage...   

Revenir en haut Aller en bas
 
Allumage...
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006
» Z'allumage electronik
» (CH) allumage 250 TC

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
DTMX Passion :: Coin Express des inscrits et non-inscrits :: Question Express-
Poster un nouveau sujet   Répondre au sujetSauter vers: