DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilRechercherGoogleS'enregistrerCarte des membresConnexion

Partagez
 

 Salut !

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 6 Mai 2019 - 19:53

Twisted Evil
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 6 Mai 2019 - 21:39

bien
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyMar 7 Mai 2019 - 14:52

1er petit essai vite fait. Accélère + fort  drunken que le petit carbu de 22.
Pas de ratatouillage à mi-régimes et rentre en zone rouge sur les intermédiaires (8500), alors qu'avant j'avais du mal après 7500 tr/mn.
HP, tu est trop fort cheers , tes infos pour mes réglages de base on l'air plutôt bien. Pour info ma vis d'air de ralenti est desserré de 1,3/4 de tour.
A confirmer après un roulage plus important et pour pouvoir vérifier la couleur de ma bougie.
Mais la base est bonne bien
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyJeu 9 Mai 2019 - 12:42

Petit roulage ce matin, de 22 kms. Démontage bougie :
Salut ! - Page 4 Sam_2410
Je trouve la couleur pas mal (marron clair).
Question comportement moteur, c'était un poil moins bien qu'hier (je chipote  Embarassed ), mais il y à du vent ! Ceci doit expliquer cela.
Je laisse comme ça ou je tente un GP de 175 (à la place du 170) ?... Wink
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyJeu 9 Mai 2019 - 12:57

Embarassed

j'ai loupé ton message

tu peux tenter + cinq point pour être tranquille

ok casque


Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyVen 10 Mai 2019 - 20:00

Essai du jour avec GP de 175. Tout petit léger ratatouillage aux mi régimes (mais je chipote un peu Laughing ), et ça m'a l'air d'envoyer un peu mieux aux abords de la zone rouge. Je trouve la couleur de la bougie un peu mieux qu'avec le GP de 170 (plus chocolat) :
Salut ! - Page 4 Bougie10
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyVen 10 Mai 2019 - 21:30

Rolling Eyes

si çà te vas tu roule un peu

sinon c'est comme d'hab : plus ou moins 1 cran sur l'aiguille et çà devrais le faire


moi je remonterai le clips de un cran sur l'aiguille pour appauvrir un poil sur les intermédiaires

ok casque

Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptySam 11 Mai 2019 - 10:27

OK, merci HP bien , je vais tester avec l'aiguille aux 2e crans... Wink
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 12 Mai 2019 - 19:46

Alors, avec l'aiguille aux 2e crans : un poil de + de pêche et toujours bien dans les tours en haut Twisted Evil .
Et je trouve la couleur de la bougie nickel :
Salut ! - Page 4 Bougie11
Je pense en rester là, pour les réglages carbu.
Ensuite, j'ai bien envie d'essayer de remettre en route ma pompe à huile. En effet, vu que je risque de faire des boucles de 100 kms (voir +), c'est mieux pour moi lorsque je referais le plein de SP98... D'après vous, es ce que je tente de remettre ma pompe qui à fonctionner à vide (avec l'ancien proprio) pendant 6 ans, ou je part sur une neuve ?
Revenir en haut Aller en bas
abyao



Nombre de messages : 575
Age : 48
Date d'inscription : 23/08/2018

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 13 Mai 2019 - 7:38

hello
au pire si tu as ton reservoir d'huile toujours en place tu t embarque une seringue Wink
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 13 Mai 2019 - 9:07

Rolling Eyes
fait un essai çà ne te coute rien

tu refaits le plein d'huile , tu ouvres la vis de purge sur le pompe en faisant tourner le moteur

et tu fais tourner la pompe en circuit fermé sur le réservoir (d'huile) pendant un plein avec un tuyau transparent pour voir s'il n'y a pas de bulles ou de désamorçage

et ensuite tu fais un test de débit en faisant cracher dans une petite nourrice


attention si tu de décides a acheter une pompe a huile , il te faut exactement ta Reference , il y a eu des variantes sur les rapports de l'entrainement

voir restau de Subax

ok casque


Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 13 Mai 2019 - 21:16

hurricane papa 69 a écrit:
Rolling Eyes
fait un essai çà ne te coute rien
tu refaits le plein d'huile , tu ouvres la vis de purge sur le pompe en faisant tourner le moteur
et tu fais tourner la pompe en circuit fermé sur le réservoir (d'huile) pendant un plein avec un tuyau transparent pour voir s'il n'y a pas de bulles ou de désamorçage et ensuite  tu fais un test de débit en faisant cracher dans une petite nourrice
attention si tu de décides a acheter une pompe a huile , il te faut exactement ta Reference , il y a eu des variantes sur les rapports de l'entrainement
voir restau de Subax ok casque
OK. Dans un 1er temps je vais testé ma pompe... Wink
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 30 Juin 2019 - 13:01

Salut,
J'ai remis ma pompe à huile 2T en route. J'ai purgé, comme indiqué sur la RMT. Mais il me semble qu'elle ne fonctionne pas normalement. J'ai beaucoup + en déplacement que les 0,20/0,25 mm préconisé. Puis au ralenti accéléré (2500 tr/mn) la pompe ne se déplace pas, et quand j'actionne la poulie au taquet, l'huile coule très très lentement.
Elle est morte ?
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 30 Juin 2019 - 13:43

Yam annonce que la pompe délivre moins de 1% a bas regime
normale que tu ne vois rien

branche dans une nourrice de 0.5 l , passe 10 l de mélange

et si ta pompe fonctionne correctement tu dois trouver entre 0.3 et 0.4 litres d'huile
si c'est le cas tu peux rebrancher

si tu as le temps d'expérimenter  
tu fait un premier relevé sans brancher le cable de commande tu auras le débit mini réél

10 l c'est bien pour la précision

mais pour aller plus vite :
vider le réservoir jusqu'en réserve , ensuite rajouter 5 litres

quant on retombe en réserve , il faut mesuré l'huile et faire le pourcentage pour 5 litres

ok casque

Ps : attention quant le cable et complètement enlevé la poulie came se décale et il me semble çà mets le bazar

si tu regardes bien la RTM le réglages du 0.25 c'est pour les premières mix avec le répartiteur rond
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 30 Juin 2019 - 20:26

OK HP, dès que je peux je ferais le test avec une nourrice.
J'ai bien regardé la RMT, et sur les évolutions du DTMX "électro", il n'indique pas de changement, à part un point vert sur la pompe (ce que j'ai d'ailleurs).
En attendant, j'ai fait un essai de réglage pour que la pompe bouge très légèrement au ralenti. En 1er j'ai peaufiné le réglage du câble d'accél.
En 2e j'ai essayé ce qu'il préconise sur la RMT (synchro pompe huile/carbu):
Salut ! - Page 4 Rzogla10
Mais même en détendant au max le câble de la pompe, mes repères ne sont pas en face. Il faudrait que je détende + le câble mais je suis au max...Et sur ce réglage la pompe ne bouge pas d'un pet au ralenti.
Donc j'ai réglé en tendant le câble de la pompe, de manière à ce qu'elle bouge en étant au ralenti. Voilà ce que ça donne :

Du coup c'est comme il dise sur la RMT (pompe bouge très légèrement au ralenti), sauf que ma synchro est à la rue Rolling Eyes  :
Salut ! - Page 4 Pompe_11
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyMer 3 Juil 2019 - 18:20

J'ai démonté l'écrou pour vérifier l'épaisseur de la petite rondelle de calage : 1 mm. Donc petit récap, avec cette épaisseur la pompe ne bouge pas au ralenti (même accéléré). Voir vidéos au dessus.
Donc essai avec l'ajout d'une autre petite rondelle mais en épaisseur de 1,50mm. Bingo ! La pompe fonctionne au ralenti, je dirais de 2 ou 3/10e (à l’œil). J’actionne la poulie à donf et l'axe de la pompe se déplace beaucoup +. J'arrête le moteur dès que la pompe est au décollement maxi, je mesure et je trouve 0,30 mm entre la grosse rondelle et la poulie :

C'est pas mal, non ?
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyMer 3 Juil 2019 - 20:03

cool çà c'est du sujet qui fait avancer le smilblick
par contre l'intervention téléphonique te coutera une bouteille d'Yzara vert
parce que j'ai des gros doutes sur l'huile de synthèse que tu utilises ... cyclops
du Tourmalet , on est vite en Espagne pour faire le Plein dans une Venta siffle

ok casque

Ps: tu as bien la page de la rtm pour le fonctionnement de la pompe ?
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyMer 3 Juil 2019 - 21:38

Comme je te le disais, j'utilise la Motul 710 100% synthèse sur tous mes brélons (3 Mobs par mélange à 2%, 125 RDX par pompe, 125 RGF par pompe et 125 DTMX par mélange 2%) sans aucun soucis. Sur le forum AS3/RDX on tourne tous à la 100% synthèse (par pompe) et certains depuis de nombreuses années. Mon Fiston également, tourne à la même huile que moi sur sa 250 RGV (par pompe).
Oui, j'ai bien la RMT complète bien
Maintenant, je vais faire le test de la nourrice pour vérifier le débit de ma pompe.
PS: pour la bouteille, pas de soucis, je te dois bien ça bien (faut juste que l'on se rencontre Wink )
Revenir en haut Aller en bas
siberie

siberie

Nombre de messages : 752
Age : 53
Localisation : Gard (30)
Date d'inscription : 22/04/2018

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyMer 3 Juil 2019 - 23:46

je vois que ça change pas.......

Phil, si toi tu tournes à la 100% synthèse, HPP ne tourne qu'au 100% bio, peut importe le flacon pété de rire pété de rire pété de rire
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyJeu 4 Juil 2019 - 8:22

Rouge ou Blanc  , tout est une question de gout ...
moi,  c'est motul ester core 800  pour le mélange
j'ai testé en graissage séparé et c'est pas top ...
d'ailleurs c'est bien ecrit dans la doc

800 2T FACTORY LINE OFF ROAD

Formule développée pour les Teams de Grand Prix en Moto-Cross. Utilisée avec des carburants conventionnels, sans plomb, et jusqu'à 124 d'octane bounce
Tous Moteurs 2 Temps de compétition hautes performances graissés par mélange : Motos de cross, Enduro, Trial, Quad, Jet Ski, ULM...
Pour les motos de vitesse, utiliser MOTUL 800 2T ROAD RACING.

Pour les graissages séparés, utiliser MOTUL 710 2T.

ok casque
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyJeu 4 Juil 2019 - 17:36

Ah ben OK, donc j'ai bon pour mes graissages séparés Cool
Pour mes mélanges, je n'ai pas de machines de courses (malgré quelles soient rapides Twisted Evil ) et en plus avec le retour d'expérience (pas mal de bornes et d'années) que j'ai avec mes Mobs (jamais de casses ni de serrages), j'ai bon aussi. Wink
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 7 Juil 2019 - 19:20

Bon essai du jour avec une nourrice. Mais j'ai les boules car la nourrice s'est percé Evil or Very Mad  peu de temps avant que je tombe en réserve. Bref je dois recommencer Neutral , fait chier...
Autrement, pour 150 kms le niveau de mon réservoir d'huile à baisser d'environ 15 mm. Donc ça fonctionne mais es ce suffisant  confused  
La ou je suis surpris, c'est que pour faire 150 kms je n'ai consommé que 5L d'essence, ce qui me donne 3,33 L aux 100 kms affraid . Ça ne consomme que si peu un DTMX confused . En plus j'ai un carbu de 26 et un GP de 175... J'ai roulé souvent entre 80 et 100 km/h, hormis les traversés de villages... Wink
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 7 Juil 2019 - 21:16

tu as un moteur de XT ? Rolling Eyes

vu que tu tires plus long en démultiplication et des pneus a bon rendement
un gain de 1 l ne me parait pas déconnant

plus 0,5 litres d'erreur , tu dois être dans la conso

pour le mesure d' huile tu peux faire de repères sur le réservoir d'huile a partant de la position du voyant niveau bas

ok casque

Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 7 Juil 2019 - 22:16

OK, je referais ça en prenant des repères sur le réservoir d'huile bien
En tous cas, après 150 bornes non stop, j'avais mal au cul Laughing
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 8 Juil 2019 - 19:11

J'ai mesuré, environ, mes 15 mm de baisse du niveau du réservoir d'huile. Ça correspondrait à environ 200 ml d'huile consommé pour 5L d'essence.
Ce qui me donnerais 4% d'huile.
A confirmer lors d'un prochain roulage (mon cul va encore souffrir Laughing ) d'environ 150 kms...Wink
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 8 Juil 2019 - 19:22

roule debout ... je sors
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptySam 20 Juil 2019 - 19:09

J'ai refait un essai et ma nouvelle nourrice à tenu ! Laughing
Par contre j'ai consommé +. Pour 5L de mélange j'ai parcouru 130 km avant de tomber en réserve, ce qui me donne une conso de 3,84 L aux 100 kms (mon pneu arrière est neuf de chez neuf  Smile ).
Et ma pompe à débiter 140 ml d'huile.
Ce qui me donne, si je ne me suis pas tromper dans les calculs, 2.8% d'huile pour 5L d'essence.
Ça me semble peu si j'utilisais une huile minérale (comme à l'époque) Rolling Eyes  ???
Mais vu que j'utilise une huile 100% synthèse, est ce que ça peu le faire ou ma pompe est morte ?... Wink
Mon réservoir d'huile à baisser de 12 mm (je m'étais fait des repères).
Revenir en haut Aller en bas
siberie

siberie

Nombre de messages : 752
Age : 53
Localisation : Gard (30)
Date d'inscription : 22/04/2018

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptySam 20 Juil 2019 - 21:06

tout dépends de comment tu as roulé...
les données yam sont de 1% à 1/4 d'ouverture à 5% à pleine charge.... (données RTM)...
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 21 Juil 2019 - 11:18

c'est un vrai chameau ta mix ...
4 litres /100 km avec le 26

je pense que le montage conti escape + 16 dent
améliore largement la conso ...

et du coup tu n'as peut être pas roulé poignée soudée en permanence ...
le résultat parait cohérent

si tu veux être sur du fonctionnement de ta pompe

repère la position la position de la came en ouverture max du boisseau
tu débranches le câble du répartiteur
et tu tends le câble de pompe en position max (avec un domino électrique)

Et re 5 litres , tu seras sur de ton débit max

Ps : tu as bien tendu ton cable de pompe ?
    plus il est tendu plus tu obtient le débit max rapidement avec l'ouverture de la poigné de gaz ...

tu peux me phoner

ok casque
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 22 Juil 2019 - 18:08

J'ai roulé entre 80 et 100 km/h. Plus lent pour les traversés de villages.
Quelques petites pointes, mais sans plus, il faisait très chaud.
Mon câble de pompe n'ai pas tendu au max, peut-être je vais le tendre un poil + manière d'être tranquille.
Je n'ai plus le temps de faire des essais, samedi matin je part pour les Cévennes, avec le DTMX sur la remorque  Cool
Par contre, j'ai remarqué que ce petit raccord (pression bas moteur ?) ne tient pas en place, il remonte malgré que je l'ai remis en place :

Salut ! - Page 4 Mise_z10
Je peu rouler comme ça ?... Wink
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 22 Juil 2019 - 20:54

mieux vaut éviter de le perdre , çà evite a l'eau de rentrer dans la boite

tu le cales sous l 'ailette avec du caoutchouc

ok casque
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyLun 22 Juil 2019 - 22:23

Super ! Merci HP bien
Revenir en haut Aller en bas
siberie

siberie

Nombre de messages : 752
Age : 53
Localisation : Gard (30)
Date d'inscription : 22/04/2018

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyMar 23 Juil 2019 - 14:32

tu peux aussi le coller avec de la pâte à joint....
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1504
Age : 55
Localisation : ---
Date d'inscription : 15/11/2010

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptySam 27 Juil 2019 - 9:25

+


Dernière édition par hurricane papa 69 le Lun 2 Sep 2019 - 21:21, édité 1 fois
Revenir en haut Aller en bas
siberie

siberie

Nombre de messages : 752
Age : 53
Localisation : Gard (30)
Date d'inscription : 22/04/2018

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptySam 27 Juil 2019 - 11:04

monté sur une mix avec les deux cylindres sur le coté façon BMW... pété de rire
Revenir en haut Aller en bas
Phil19

Phil19

Nombre de messages : 186
Age : 58
Localisation : 31
Date d'inscription : 03/01/2019

Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 EmptyDim 11 Aoû 2019 - 20:14

Salut,
J'ai monté le petit raccord avec de la pâte à joint (qui ne sèche pas), mais comme ça ne tenait pas j'ai rajouté une toute petite cale en bois comme préconisé par HP. Ça fait 200 bornes que ça tient Cool  et également que je tourne au SP98 dans le réservoir : donc ma pompe fonctionne bien bien . C'est bien pratique en balade Cool . Pour la suite de la prochaine modif bave , je pense que je vais ouvrir un autre sujet dans le post dédié...Wink
Revenir en haut Aller en bas
Contenu sponsorisé




Salut ! - Page 4 Empty
MessageSujet: Re: Salut !   Salut ! - Page 4 Empty

Revenir en haut Aller en bas
 
Salut !
Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4
 Sujets similaires
-
» Salut, je suis nouvelle! Je me présente, ainsi que mon dada!
» Salut pecheurs d'eaux vives
» salut
» UN GRAND SALUT A TOUS DES CURTINIENS
» Salut Bissame

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Accueil :: Présentation-
Sauter vers: