DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilRechercherGoogleS'enregistrerCarte des membresConnexion

Partagez
 

 probleme alumage(resolu)

Aller en bas 
AuteurMessage
daviddtmx



Nombre de messages : 15
Date d'inscription : 13/02/2008

probleme alumage(resolu) Empty
MessageSujet: probleme alumage(resolu)   probleme alumage(resolu) EmptyJeu 13 Mar 2008 - 22:07

salut alor voile cet apres je faiser du cross et ma mimix c mise a merder elle demarrer tres bien mais des que je me faiser une ligne droite elle me faiser des rupture d'allumage et vue que j'ai preparer mon moteur elle lever comme une merde en 2eme le 3 deleste et la plus rien elle se leve a peine en 2eme mais la compression a pas changer je vien de demonter mon volant magnetique tout netoyer et remonter et plus d'etincelle je ni comprend plus rien (je me suis apersu que le condensateur a un leger pet sur le coter )


Dernière édition par daviddtmx le Ven 14 Mar 2008 - 20:55, édité 1 fois
Revenir en haut Aller en bas
Yam76
Super Modérateur
Yam76

Nombre de messages : 1742
Age : 53
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

probleme alumage(resolu) Empty
MessageSujet: Re: probleme alumage(resolu)   probleme alumage(resolu) EmptyJeu 13 Mar 2008 - 23:23

Si tu n'as plus d'arcs, c'est ton allumage, pb de calage, rupteurs hs, condo hs, fil noir/blanc du primaire bobine à la masse, humidité au niveau antiparasite et porcelaine bougie... faut chercher

commences par regarder ça

Wink
Revenir en haut Aller en bas
daviddtmx



Nombre de messages : 15
Date d'inscription : 13/02/2008

probleme alumage(resolu) Empty
MessageSujet: Re: probleme alumage(resolu)   probleme alumage(resolu) EmptyVen 14 Mar 2008 - 0:01

mais j'avais de l'allumage avant de demonter mais la moto ne pousser plus comme elle pousser je suppose bien que sa vien de l'allumage car la preuve sa deconne je vien de m'apersevoir que la bobine et legerement erafler dont peut etre perte de courrant je regarderait si jan ai pas une autre
Revenir en haut Aller en bas
maxi67



Nombre de messages : 31
Age : 31
Localisation : selestat
Date d'inscription : 16/01/2008

probleme alumage(resolu) Empty
MessageSujet: prob   probleme alumage(resolu) EmptyVen 14 Mar 2008 - 0:18

salut alors si tu a ton condo ki a l'air d'etre explosé sé kil est mort

après si le bobine et éraflé sa pe créer des perte

commence par testé le courant de l'allumage primaire si tu a encore kelke chose.
Revenir en haut Aller en bas
daviddtmx



Nombre de messages : 15
Date d'inscription : 13/02/2008

probleme alumage(resolu) Empty
MessageSujet: Re: probleme alumage(resolu)   probleme alumage(resolu) EmptyVen 14 Mar 2008 - 0:46

non j'ai plus rien
le condensateur juste pigner pas mechant sa marcher avant que je demonte je comprend pas pourquoi sa marche plus amplus apres avoir fait ma preparation moteur la clavette arreter pas de peter alor jan ai refait une dans un outils pour les tour (j'ai un tour) et la sa pete pas Very Happy
donc je l'ai ouvert plusieur foit l'allumage et a chaque foit sa a remarcher mais la bobine et tres legerement abimer il devait y avoir une merde dans le volant et sa y a frotter dessus mais la matiere et pas partit a premiere vue
Revenir en haut Aller en bas
Contenu sponsorisé




probleme alumage(resolu) Empty
MessageSujet: Re: probleme alumage(resolu)   probleme alumage(resolu) Empty

Revenir en haut Aller en bas
 
probleme alumage(resolu)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» outils pour diagnostique allumage
» [RESOLU] probleme au demarrage
» probleme carburation ou d allumage?????
» trouble electrique non resolu
» [RESOLU] probleme de demarage sur bb 650

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: