DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilRechercherGoogleS'enregistrerCarte des membresConnexion

Partagez
 

 ALLUMAGE ALLUMAGE !!!!!!

Aller en bas 
AuteurMessage
LOIC76

LOIC76

Nombre de messages : 8
Age : 51
Localisation : VERSAILLES
Date d'inscription : 20/02/2008

ALLUMAGE ALLUMAGE !!!!!! Empty
MessageSujet: ALLUMAGE ALLUMAGE !!!!!!   ALLUMAGE ALLUMAGE !!!!!! EmptyMar 20 Mai 2008 - 20:13

Bonjour à tous, voilà mon problème : je n'ai plus d'allumage, en tout cas plus d'étincelle à la bougie, je désespère, j'ai tout essayé ( enfin presque sinon ça fonctionnerait!!!), changé : bougie, anti-parasite etc et rien y fait.
La bêtise de base doit être un changement de support de feu arrière et branchements mal faits sûrement, j'ai mis un feu de TY. Bref, je suis en panne et ça m'agace !!! Mad
Merci de votre aide, vos conseil éclairés enfin merci pour tout
Revenir en haut Aller en bas
Yam76
Super Modérateur
Yam76

Nombre de messages : 1742
Age : 53
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

ALLUMAGE ALLUMAGE !!!!!! Empty
MessageSujet: Re: ALLUMAGE ALLUMAGE !!!!!!   ALLUMAGE ALLUMAGE !!!!!! EmptyMar 20 Mai 2008 - 23:27

Salut Loic, tu as tous les éléments pour rechercher la panne ici

Wink
Revenir en haut Aller en bas
 
ALLUMAGE ALLUMAGE !!!!!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Allumage - CDI
» Hero 2 Problème d'allumage
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: