DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilRechercherGoogleS'enregistrerCarte des membresConnexion

Partagez
 

 probleme??? je comprends plus???

Aller en bas 
AuteurMessage
max1733

max1733

Nombre de messages : 13
Age : 33
Localisation : donnezac 33860
Date d'inscription : 01/05/2011

probleme??? je comprends plus??? Empty
MessageSujet: probleme??? je comprends plus???   probleme??? je comprends plus??? EmptySam 7 Mai 2011 - 22:17

Bonjour tout le monde, j ai un probleme, quand je roule en arrivant au alentour de 6000 tr min, la moto s arrete et reprends une milie seconde plus tard...comme un rupteur...quelqun peut m aider? es ce bien un probleme d allumage??
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Nombre de messages : 128
Age : 35
Date d'inscription : 04/07/2010

probleme??? je comprends plus??? Empty
MessageSujet: Re: probleme??? je comprends plus???   probleme??? je comprends plus??? EmptyLun 9 Mai 2011 - 14:28

sa fai wroummm jusque a 6000 et apres beuuuu puis sa reprend ??

alors pour t aidé il me faudrai une photo de ta bougi voire la couleur de l électrode

plus si tu sai la taylle de tes gicleure de carburateur

je pard sur deux hypotese une qui viendrai d un problemme de carburateur :

_je pence peu étre moi a un souci trés con ton carbu ce vide plus vite qui ce ramplie du cou quand tu arrive vere les 6000 plus d essance pour les dépassé

( si c est sa cela peu venire d un glicleur trop gros ou eguille trop relevé ou de la merde dans le reservoir qui fai que le carbu ce rempli pas accé vite

et l autre qui vien d un problemme d allumage ( si tu a un alumage a rupteur )

soi écartement rupteur mal reglé ou rupteut fatigué ou rupteur qui a tandance a ce gripé sur son axe

ou peu etre ton condo qui et fatigué et du cou vere les 6000 tour il chaufe et met du temps a refroidire pour etre éfficace

Revenir en haut Aller en bas
max1733

max1733

Nombre de messages : 13
Age : 33
Localisation : donnezac 33860
Date d'inscription : 01/05/2011

probleme??? je comprends plus??? Empty
MessageSujet: Re: probleme??? je comprends plus???   probleme??? je comprends plus??? EmptyMar 10 Mai 2011 - 0:55

merci, c etais bien l allumage...les rupteur!! lol
Revenir en haut Aller en bas
Contenu sponsorisé




probleme??? je comprends plus??? Empty
MessageSujet: Re: probleme??? je comprends plus???   probleme??? je comprends plus??? Empty

Revenir en haut Aller en bas
 
probleme??? je comprends plus???
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme avec les freins de mon 406
» Probleme de GOPRO
» [Putting] Probleme d'alignement
» petit probleme avec wolverine
» probleme servo tower pro mg995

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: