DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 Allumage faiblard snif...

Aller en bas 
AuteurMessage
chafouin56



Nombre de messages : 6
Localisation : Bretagne 56
Date d'inscription : 18/07/2010

MessageSujet: Allumage faiblard snif...   Sam 29 Sep 2012 - 16:21

Bonjour à tous,

J'ai une petite MIMIX de 79 (2A8) à rupteur qui à bien tourné après des soucis de fixation culasse.

J'ai donc remplacer mon haut moteur après plusieurs pose d'inserts.

Cela fait 2 ans que je n'y ai pas touché (restauration maison) et me revoilà dessus.

Au départ pas d'allumage :

- Bobine stator à 2,2 ohms

- Condo remplacer

- rupteur ponce et je pense ok

- réglage de l'avance

- remplacement de la HT

- liaison direct entre HT et sucre

Et la pas d'allumage sur une bougie B8ES mais OK sur une DENSO W20 (bougie de Honda GX160 4 Temps) par contre jaune.

Je remplace donc anti patate et maintenant j'ai un allumage bleu sur mes B8ES mais faiblard je trouve (quand je met une vis en sortie d'anti patate j'ai un arc mais bien inférieur à 4mm : il faut presque mettre en contact la vis sur un masse).

j'ai tenté de chauffer mes bougies et pas mieux.

A force d'essai elle à pété avec la bougie W20 mais rien avec les B8ES.

Je viens de m'apercevoir que j'ai de l'allumage en essai bougie sorti et après essai plus d'étincelle...

Avant d'avoir mon problème de culasse ma MIMIX à caler plusieurs fois en cote (baisse de régime en forçant jusqu’à caler (même en rétrogradant).

Ça fait 2 semaine que je suis dessus et je commence à en souper... (réfection des soudure étain + gaine thermo sur le stator, remplacement condo et bobine stator d'occas....)

Vous n'auriez pas une idée les gars ?



Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 3016
Age : 51
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Allumage faiblard snif...   Sam 29 Sep 2012 - 21:55

Je suis nase en élec, mais ne t’inquiète pas, y a bien qq qui va t'aider sur ce coup ! Very Happy
Revenir en haut Aller en bas
chafouin56



Nombre de messages : 6
Localisation : Bretagne 56
Date d'inscription : 18/07/2010

MessageSujet: Re: Allumage faiblard snif...   Lun 1 Oct 2012 - 20:59

Bonjour à tous,


Merci Fido, je viens de ressayer : bougie sortie et première en marche j'ai poussé 200m car après tous les coup de quik du week end....

Quelque chose est sur c'est que mon embrayage est collé (mais il me le faisait avant a chaque démarrage)

L’allumage doit vraiment être faiblard car après 5/6 coups la plupart de mes bougies n'allume plus (humide n'est pas noyer).

Sur quelques bougies ça claque légèrement bleu et sur d'autre c'est jaune faiblard.

Je vais comme même vidanger mon mélange et lui mettre un nouveau moins riche... après je ne vois plus.

Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 3016
Age : 51
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Allumage faiblard snif...   Lun 1 Oct 2012 - 21:18

ça vaudrait peut-être le coup de remplacer le rupteur aussi. Moi, j'ai galéré avec l'allumage parce que j'avais un rupteur neuf, mais adaptable. Depuis que je l'ai remplacé par un Yam, c'est mieux!
Tu as vérifié l'état de tes fils au niveau du stator, peut-être un mauvais contact.
Voilà, je suis arrivé au max de mes compétences électriques... Very Happy
Revenir en haut Aller en bas
chafouin56



Nombre de messages : 6
Localisation : Bretagne 56
Date d'inscription : 18/07/2010

MessageSujet: Re: Allumage faiblard snif...   Lun 1 Oct 2012 - 22:00

Effectivement je n'ai pas mis de rupteur neuf : je l'ai échangé avec celui de ma DTMX "piéces", les surfaces paraissent propres à l'oeil nu.

Sinon coté stator j'ai refait toutes les connexion + gaine thermo.

J'ai changé la bobine d'allumage par une autre occas (environ 2,2 ohms pour chaque résistance.
Revenir en haut Aller en bas
bonzo

avatar

Nombre de messages : 73
Age : 54
Localisation : Moselle
Date d'inscription : 24/06/2011

MessageSujet: Re: Allumage faiblard snif...   Lun 8 Oct 2012 - 11:49

alors? Tu as essayé de changer le rupteur? Cela a donné quoi?
Car j'ai un problème similaire: tout est neuf sauf le rupteur (qui avait une gueule pas trop mal), et l'étincelle est un peu faiblarde aussi...
Revenir en haut Aller en bas
chafouin56



Nombre de messages : 6
Localisation : Bretagne 56
Date d'inscription : 18/07/2010

MessageSujet: Re: Allumage faiblard snif...   Lun 8 Oct 2012 - 21:23

Salut,

Non je n'ai pas eu le temps de me rempencher dessus....

J’espère pouvoir m'y pencher cette semaine.

Mais mon rupteur à mon d'un an alors ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Allumage faiblard snif...   

Revenir en haut Aller en bas
 
Allumage faiblard snif...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006
» Z'allumage electronik
» (CH) allumage 250 TC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: