DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 La lampe témoin ne s'éteind pas ! [RESOLU]

Aller en bas 
AuteurMessage
Philou40

avatar

Nombre de messages : 33
Age : 36
Localisation : Biscarrosse
Date d'inscription : 19/09/2011

MessageSujet: La lampe témoin ne s'éteind pas ! [RESOLU]   Mar 13 Nov 2012 - 11:47

Bonjour à tous,
pour moi, voilà la colle de la semaine:
Je me suis fabriqué une lampe témoin pour le réglage de l'avance, j'ai bien suivi les tutos mais quand mon rupteur s'ouvre Shocked L'AMPOULE NE S'ETEINT PAS Shocked
Je suis comme une quiche confused
J'imagine que c'est un probleme de masse mais comment faire ?????
J'ai besoin de vous!!!!


Dernière édition par Philou40 le Mer 21 Nov 2012 - 16:34, édité 2 fois
Revenir en haut Aller en bas
Philou40

avatar

Nombre de messages : 33
Age : 36
Localisation : Biscarrosse
Date d'inscription : 19/09/2011

MessageSujet: RESOLU   Mar 20 Nov 2012 - 16:17

Salut,
bon finalement j'ai trouvé la solution (merci papa, ancien mécano qui à trouvé en 2 min par téléphonne). Si la lampe ne s'éteignait pas c'est simplement que je n'avais pas débranché la cosse du rupteur, du coup il y avait forcément un retour à la masse par le faisseau électrique. Embarassed
J'ai un petit peu honte mais bon, il parait que c'est comme ça qu'on apprend et j'espère que celà servira à quelqu'un d'autre.
Voilà, la suite au prochain problême.
Laughing
Revenir en haut Aller en bas
 
La lampe témoin ne s'éteind pas ! [RESOLU]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Lampe frontale ???
» Lampe Sigma EVO
» Shane Doan , le témoin taré (et cousin de Carey Price)
» Fixation d'une lampe EL530
» Support pour fixation de lampe avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: