DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 pas d'éclairage sur batterie

Aller en bas 
AuteurMessage
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: pas d'éclairage sur batterie   Mer 28 Aoû 2013 - 16:14

bonjour à tous

pour commencer, un grand bravo pour ce forum qui procure une aide ô combien précieuse aux néophytes de la dtmx dont je suis!

ma dtmx de 05/78 a été achetée en 2ème main en 09/85

elle n'a pas posé de problème depuis cette date mais commence à faire des caprices électriques

en effet, sur la position 2 du contacteur principale à clé, le phare, la veilleuse, le feu ar et les clignotants fonctionnaient moteur éteint

mais maintenant rien ne fonctionne sur cette position

l'allumage du moteur est ok, la batterie est chargée et se recharge avec une tension de charge qui monte jusqu'à 11 volts, et tous les accessoires électriques fonctionnent sur la position 1 mais les ampoules ont tendance à griller

svp, avez vous un conseil pour tout remettre en ordre?

merci d'avance
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 636
Age : 55
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas d'éclairage sur batterie   Jeu 29 Aoû 2013 - 8:36

Vérifies l'oxydation au niveau connectique et masse du régulateur.
Sinon change ton régulateur. C'est 8V max régulé.
Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Jeu 29 Aoû 2013 - 10:11

bonjour

merci de me renseigner si promptement

yam fait il encore des régulateurs d'origine ou faut il acheter de l'adaptable chez une webstore que tu connais?

cdlt

a+
Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Jeu 29 Aoû 2013 - 20:41

bonsoir

effectivement, j'ai vérifié les connexions du régul : sa coque est à la masse

il envoie 12 volts à 8000 trs

il a donc rendu l'âme!

je dois trouver son remplaçant chez yam ou ailleurs

en attendant, j'ai débranché la batterie pour ne pas la détruire

cdlt

Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Jeu 5 Sep 2013 - 20:06

bonsoir jmm34

j'ai changé le régulateur par un autre acheté chez yam

heureusement que "quand on aime on compte pas"!

moteur éteint les phares fonctionnent sur la batterie

mais la tension de charge maxi est encore trop élevée : 9.5 v au lieu de 8

une suggestion pour trouver d'où vient le mal?

merci d'avance

cdlt
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 636
Age : 55
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas d'éclairage sur batterie   Ven 6 Sep 2013 - 8:42

Bonjour,

Pas normal les phares sur batterie.
Vérifies ta diode.

Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Ven 6 Sep 2013 - 22:13

résistances mesurées : 3.5 ohms dans un sens et 2.5 dans l'autre
normalement c'est 0 ohms dans un sens et infini dans l'autre
elle semble défectueuse
je me trompe?
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 636
Age : 55
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas d'éclairage sur batterie   Sam 7 Sep 2013 - 10:15

Bien vu.
Ta diode est morte.
Il y a sens (fil rouge vers fil blanc) ou cela ne doit passer.
Attention a ta batterie, ne la branches plus tant que ta diode n'est pas remplacée.

Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Sam 7 Sep 2013 - 10:20

j'en commande une chez manuracing
les connexions sont détrompées mais je vérifierai qd même le sens!
Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Mar 10 Sep 2013 - 22:08

diode reçue et montée dans le bon sens fil rouge sur le +
mais il y a encore 8.8 V maxi en entrée de batterie
c'est toujours trop?
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 636
Age : 55
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas d'éclairage sur batterie   Mer 11 Sep 2013 - 8:44

Non c'est bon, j'avais fait des mesures il y a quelques temps

http://www.dtmx-passion.com/t7955-tension-batterie?highlight=MESURE+TENSION

Ton phare fonctionne toujours sur batterie ?
Revenir en haut Aller en bas
jeffdelyon



Nombre de messages : 8
Localisation : 30 km à l'ouest de lyon
Date d'inscription : 07/07/2013

MessageSujet: Re: pas d'éclairage sur batterie   Mer 11 Sep 2013 - 20:57

non il ne fonctionne plus sur la batterie
tout est ok
un grand merci pour ta disponibilité, seul j'aurais galéré
a+
jeff
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas d'éclairage sur batterie   

Revenir en haut Aller en bas
 
pas d'éclairage sur batterie
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» kit éclairage a batterie
» Aide pour montage éclairage sur batterie 6V
» Quel éclairage (et batterie) pour un vélomobile ??
» Promo éclairage : Sigma Mirage EVO
» Une batterie pour l'eclairage, le telephone, le gps et co.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: