DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le deal à ne pas rater :
Fnac : 15% de réduction sur toutes les TV de 55″ est plus
Voir le deal

 

 Allumage...

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptySam 27 Oct 2018 - 14:02Allumage... Empty

Bonjour à tous...

Je viens de finir la renov de ma DTMX, et pour le moment sans la faire tourner pour un problème d'allumage.

Ma question est:

Configuration avec batterie, mais sans la batterie de branchée, dois-je avoir de l'étincelle sur la bougie ou pas juste en kickant? contact et inter sur on?

Ou suis je obliger de mettre la batterie?

Merci...
Revenir en haut Aller en bas
abyao

abyao

Membres

Nombre de messages : 742
Age : 50
Date d'inscription : 23/08/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptySam 27 Oct 2018 - 15:21Allumage... Empty

coucou,
ben la batterie ne sert que pour les accessoire (cligno,phares,klakons...) pas pour démarrer,
en kickant tu dois avoir étincelle , tu mets ta clé sur la 1ere position (c'est démarrage sans rien de mémoire je me trompe peut être) contact sur "On" bien sur

Allumage... Alluma11
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptySam 27 Oct 2018 - 15:52Allumage... Empty

-


Dernière édition par hurricane papa 69 le Mar 30 Oct 2018 - 20:44, édité 1 fois
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptySam 27 Oct 2018 - 18:42Allumage... Empty

Merci abyao! c'est malheureusement ce que je pensais! Problème encore!!!!

Mais je ne vois rien d'anormal sur mon allumage...
Bougie neuve, antiparasite neuf, bobine neuve, diode neuve, régulateur de tension neuf, faisceau repérer et tester, bref il ne reste que ce pu...n d'allumage!!!

Je vais changer le rupteur et le condo mais...j'ai peur pour les bobines... que je n'arrive pas à tester...
Revenir en haut Aller en bas
abyao

abyao

Membres

Nombre de messages : 742
Age : 50
Date d'inscription : 23/08/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptySam 27 Oct 2018 - 19:23Allumage... Empty

je suis désolé mais mes compétences s’arrêtent là ^^

mais je pense que passer en allumage Electronique des maintenant serait beaucoup plus bénéfique.
A la vue des pannes aléatoires et incompréhensibles, des réglages inutiles ..... sans parler du temps qu'il fait dehors humide ou sec et du coût des pièces bahhhhhhhhhhhhhhhhh Wink
enfin hein ce n'est que mon avis , les autres ?
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1734
Age : 55
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptySam 27 Oct 2018 - 22:01Allumage... Empty

Slt titoune69,

pour tester les bobines reportes toi à ce POST

mais vérifie bien tes rupteurs et surtout le condo, c'est souvent de la que viennent les pannes d'allumage...
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 1:19Allumage... Empty

Merci à tous;

Je viens de changer le condo et le rupteur par du neuf et Tj pas d'étincelle... résistance de la bobine d'allumage rupteur ouvert 2 ohms ... donc OK...

je comprends pas d'où ça peu venir... Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad Sad tout est neuf!!!sauf la bobine d'allumage... et elle a des valeur ok...
Revenir en haut Aller en bas
YAM01

YAM01

Administrateur

Nombre de messages : 313
Age : 57
Localisation : 01
Date d'inscription : 02/09/2011
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:00Allumage... Empty

Tu as vérifié tes masses ?
Notamment sur les parties du cadre cadre qui ne doivent pas être peintes ?

_________________
YAM01

cheers 2 stroke for ever !   class
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:11Allumage... Empty

-


Dernière édition par hurricane papa 69 le Sam 10 Nov 2018 - 9:31, édité 2 fois
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1734
Age : 55
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:12Allumage... Empty

Comme dit YAM01, contrôle tes masses et vérifie ton contacteur à clef (neyman) et le coupe circuit qui peut être à la masse en permanence...
Bon courage, tu vas trouver ... bien
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:20Allumage... Empty

Oui les masses sont bonnes, j'en ai fais une supplémentaire, pour la batterie en direct sur le châssis, et les autres sont toutes comme celle rajoutée, avec pas de vis sans peinture, rondelles grover, et graisse cuivrée!!! Peut pas faire mieux je crois, cosses soudées à l'étain, elles sont toutes en relation entre elles et toutes testées...n'importe qu'elle vis que l'on teste est à la masse!

Donc oui mes masses sont bonnes à 100% c'est pour cela que je ne comprends pas...

Je vais donc reprendre toute la procédure du post plus haut pas à pas....

Merci en tous cas à tous...
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:20Allumage... Empty

Merci siberie Laughing
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:24Allumage... Empty

Désolé c'était pour ranger les sujets dans leurs bonne cases...

hurricane papa 69 a écrit:
Déjà évoqué

quant on attaque une restau on pose toutes les questions dans sa restau
c'est bien plus simple pour suivre les évolutions  et aléas

sur ce ciao

PS : YAM01 çà PLEUT  

on vas dans ta bauge .... histoire de s'entrainer pour les corbières ...

Allumage... Yam_0111
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1734
Age : 55
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 9:25Allumage... Empty

Question con à 1€ ... tu as essayé de changer de bougie ??? des fois que.... tete
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 16:15Allumage... Empty

Je viens de lire tous les posts du fofo sur les allumages bref rien tj riens tout tester encore et je cale!

Tj pas d'étincelle...

Donc je vais remettre cette moto d'où elle viens, dans sa grange après avoir bosser comme un con pendant 5 semaines et 2500 bales de perdu...

Je suis dégouter...

Merci à tous



Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 16:56Allumage... Empty

-


Dernière édition par hurricane papa 69 le Mar 30 Oct 2018 - 20:43, édité 1 fois
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 17:36Allumage... Empty


Merci Hurricane!

Oui j'ai fait le branchement en direct, tester les comodos, le Neiman, pour moi tout est ok mais visiblement je ne suis vraiment pas à la hauteur... dommage c'est le dernier point à régler et la machine est prête, mettre les ampoules qui me manques, faire les pleins, et rodage....j'en suis malade!

Merci pour ta proposition, mais je n'aime pas embêter les personnes...ca me gène...je te tiens au courant...

Mais j'en suis à un stade ou j'aimerais plus comprendre pourquoi, que de voir marcher cette bécane! j'aime pas caler, j'ai toujours trouver pourquoi ou comment, ou un autre moyen dans ma vie, mais là...rien...et je n'aime pas perdre!!! Sad Sad Sad
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 18:29Allumage... Empty

-


Dernière édition par hurricane papa 69 le Mar 30 Oct 2018 - 20:43, édité 1 fois
Revenir en haut Aller en bas
Thierry28



Membres

Nombre de messages : 262
Localisation : 28, 59 & 60
Date d'inscription : 14/07/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 18:30Allumage... Empty

J'ai pas tout bien suivi depuis le début mais as tu bien vérifié les résistances des 3 bobines ?

=> circuits primaire et secondaire de la bobine HT (sous le résé) et bobine d'allumage BT (dans le VM)

Ensuite tu les compares avec les valeurs de la RMT mais dans tous les cas tu ne dois avoir ni résistance nulle ni infinie sur aucune des 3
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 19:59Allumage... Empty

Je viendrais te voir avec plaisir à replonge, mais je ne veut pas t'ennuyer non plus...

Je vais faire des photos du plateau, des relevés ont été déjà fais , mais comme tu dis j'ai presque la masse aux bout des doigts donc.. je vais faire un break, et ça laisseras aux pros de m'envoyer des messages

Merci à tous....
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1734
Age : 55
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 21:11Allumage... Empty

HPP à raison, fais un break, passes le voir et essaie un autre plateau d'allumage...
y'a pas de raisons que tu retrouves pas l’étincelle, ou tu as un fil cassé quelque part ou un composant défaillant dans ton allumage...

en tout cas, si y'a un problème, y'a obligatoirement une solution et a tous on va la trouver !!! bien

ne te décourages pas et tiens bon...
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 21:52Allumage... Empty

Hier soir j'ai eu un espoir, j'ai trouver le fil noir blanc casser au raz d'une cosse j'étais super content mais.. non ce n'était pas ça...je pense qu'a force d'y manipuler j'ai du le casser...

Mesure sur les fils sortant du moteur: (à ce jour batterie non branchée)

Mesures prises moteur débranchée

bobine charge fil jaune et masse=0.1/0.2 ohm
bobine éclairage: fil vert/blanc=0.2 / 0.3 ohm
bobine allumage: fil noir / blanc=2.2 ohms

mesure de la bobine HT

masse sortie=2.91 k ohm
masse entrée= 0.1/ 0.2 ohm et parfois 0.2 /0.3 ohm
entrée sortie= 2.91 k ohm

tension en sortie des fils du moteur (débranchés)0.171 v sur les trois bobines...???

Masse et rupteur = "bip" ouvert comme fermé...
masse et rupteur avec condo défait de la petite vis du rupteur ouvert rien et fermé "bip"

masse et contacteur guidon sur fil noir / blanc off (débranché du moteur)= "bip" (neiman on)
masse et contacteur guidon sur fil noir / blanc on (débranché du moteur) = "bip"  (neiman on)

masse et Neiman sur fil noir / blanc (débranché du moteur)  sur on "bip" (fil entrée bobine HT branché)
masse et Neiman sur fil noir / blanc (débranché du moteur) off "bip"  (fil entrée bobine HT branché)

masse et Neiman sur fil noir / blanc (débranché du moteur) sur on rien (fil entrée bobine HT débranché)
masse et Neiman sur fil noir / blanc (débranché du moteur) sur off rien  (fil entrée bobine HT débranché).

Et je précise ...

- Rupteur neuf(adaptable) manuracing
- Condo neuf(adaptable) manuracing
- Bobine neuve (adaptable) wemoto
- Régulateur neuf (adaptable) wemoto
- Diode neuve (adaptable) wemoto
- Antiparasite neuf (adaptable) wemoto
- 2 bougies neuve NGK (1 B8ES et 1 B9ES ) manuracing

- Masses 100% nickel!


Voilà toutes les infos que j'ai...

Merci à tous
Revenir en haut Aller en bas
Thierry28



Membres

Nombre de messages : 262
Localisation : 28, 59 & 60
Date d'inscription : 14/07/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 23:36Allumage... Empty

Ces valeurs sont un peu faibles vs la RMT. Aurais tu une bobine HT sous la main pour faire un test ? Même une de cyclo
titoune69 a écrit:

mesure de la bobine HT

masse sortie=2.91 k ohm
masse entrée= 0.1/ 0.2 ohm et parfois 0.2 /0.3 ohm
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyDim 28 Oct 2018 - 23:52Allumage... Empty

Malheureusement non...No je n'est que deux vieille bobines qui semble HS pas de mesure entre l'entrée et la masse. No
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1734
Age : 55
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 8:27Allumage... Empty

Je serais d'avis d'interchanger la bobine HT en premier lieu et le condo en 2ème, je pense qu'un de ces 2 élément et défaillant...

dommage que tu sois loin, je t'aurai prêté de quoi faire l'aissai...
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 8:30Allumage... Empty

-


Dernière édition par hurricane papa 69 le Mar 30 Oct 2018 - 20:43, édité 1 fois
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 9:05Allumage... Empty

Tout est neuf et j'ai contrôlé le faisceau...clignos, phares, masses, + batterie redistribution du plus...etc ...

J'ai un petit doute sur le neiman que je vais regarder aujourd'hui car je comprends pas pourquoi j'ai une masse qui reviens sur l'entrée de la bobine quand j'ai le contact et le coupe circuit sur on, mais même en direct y a rien!
....merci
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 14:10Allumage... Empty

-


Dernière édition par hurricane papa 69 le Mar 30 Oct 2018 - 20:42, édité 1 fois
Revenir en haut Aller en bas
jayjay044

jayjay044

Membres

Nombre de messages : 276
Localisation : 44/49
Date d'inscription : 03/05/2014
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 18:18Allumage... Empty

+1 avec HPP69 !
pour dépanner une panne d'allumage, il faut simplifier !

Tout ce dont a besoin un allumage de mix de 79 pour démarrer c'est :
- un volant magnétique
- une bobine primaire (sur le plateau d'allumage)
- un condensateur
- un rupteur
- une bobine haute tension
- une bougie
- des fils pour relier tout ça
- un bon coup de jarret sur le kick... pig

Commence par débrancher tout le reste et travaille sur ces seuls éléments en les reliant au plus direct !
T'es sûr de ton réglage rupteur ? C'est sensible ces bêtes là ! Si le rupteur ne s'ouvre pas au bon moment = pas d'étincelle !
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 21:44Allumage... Empty

Le faisceau n'est pas neuf, mais je l'ai vérifier point par point et tous semble OK.

Je reprécise que j'ai bien fais le branchement en direct fil noir / blanc sur l'entrée de la bobine.

Mais aujourd'hui j'ai pris les nerfs et je suis allée acheter une DTMX tournante une 1980 avec un allumage électronique.
Elle n'est pas super belle mais une bonne base pour mon gendre si il à envie de se dégourdir en mécanique...

Donc je me tâte ou j'attends ta platine Hurricane, ou je remplace le faisceau et l'allumage pour passer en électronique

Voilà ou j'en suis ce soir...

Que feriez vous...?
Revenir en haut Aller en bas
Amix

Amix

Membres

Nombre de messages : 263
Age : 38
Localisation : Loir et cher
Date d'inscription : 21/05/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 22:01Allumage... Empty

Simple question, as-tu mis le doigt directement sur le cuivre de ton fil de bougie en donnant des coups de kikes ? (avec les fil noir/blanc en direct sur la bobine pour éviter une mise à la masse éventuelle)

pour voir si tu "sentait" quelque chose ?

Sa va pas te faire dresser les cheveux sur la téte hein t'inquiéte pas  affraid (tant que t'a pas d'étincelle en tout cas)

Non pas que je remette tes compétences en doute mais as-tu aussi bien vérifié que la cosse de ton condensateur qui est vissée sur le rupteur ne soit pas trop prés de la masse ? il peut se créer un arc si c'est trop prés et du coup pas d'allumage puisque le condo se décharge direct à la masse.

Tu va dire c'est facile derriére le clavier maisde mon point de vu, un allumage à vis c'est pas si compliqué et sa se répare, un allumage electro c'est plus fiable oui mais quand sa crame tu crache les billets.
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1734
Age : 55
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Allumage... Vide
MessageSujet: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 22:12Allumage... Empty

Bien vu Amix le condo qui décharge à la masse +1 j'y avait pas pensé a celle la bien
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyLun 29 Oct 2018 - 23:12Allumage... Empty

Bien vu effectivement, car cette petite vis est très très près de la tête des vis platinées coté mobile...
Je m'en suis fait la réflexion coté mécanique, mais je n'avais pas pensé au coté électrique de la chose!
Je vais la remplacer par une tête fraisé pour essayer

Je vais vérifier et branchement en direct....pourvu que...
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMar 30 Oct 2018 - 0:30Allumage... Empty

J'ai mis une vis à tête fraiser, j'ai mis une petite rondelle en plastique derrière l'axe des vis platinées pour les éloignées du plateau, cela à par ailleurs recentrer ces vis qui n'étaient pas non plus fermée à plat (merci les revendeurs de pièces de m...e!) et recaler l'allumage sur le repère, et mis à 0.35 mm en ouverture maxi sur la came, branchement en direct du fil noir / blanc et entrée bobine et ben RIEN encore!

Franchement j'y ai cru!!! Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Sad Sad Sad Sad Sad Sad Sad Sad Sad
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMar 30 Oct 2018 - 8:28Allumage... Empty

-


Dernière édition par hurricane papa 69 le Mar 30 Oct 2018 - 20:42, édité 1 fois
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMar 30 Oct 2018 - 13:35Allumage... Empty

Non pas démagnétisé, les cales de réglage, le tournevis tout y passe et se colle dessus fort... Evil or Very Mad

Petite question : les bobines d'allumage rupteur sont elle les même que les électronique? et compatible?
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMar 30 Oct 2018 - 14:01Allumage... Empty

-


Dernière édition par hurricane papa 69 le Sam 10 Nov 2018 - 9:32, édité 1 fois
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMar 30 Oct 2018 - 15:19Allumage... Empty

Merci hurricane

Je viens de brancher la masse de la bobine HT sur le - de la batterie en direct et le plus en impulsions sur l'entrée de la bobine HT résultat une étincelle sur 10 et encore, et sans les antiparasites Nikel à chaque impulsions = étincelle sur la culasse, par contre ces deux antiparasites (mon ancien et le neuf) fonctionne très bien sur ma 2 eme DTMX!!!!! qui à un fil pourris!!!!! je m'arrache les cheveux!!! il se peut que le courant fourni par la bobine d'allumage soit un peut plus puissant que la batterie...?
Par contre sans antiparasite branchement de l'allumage en direct rien.... toujours rien!!!!!
Revenir en haut Aller en bas
Amix

Amix

Membres

Nombre de messages : 263
Age : 38
Localisation : Loir et cher
Date d'inscription : 21/05/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMar 30 Oct 2018 - 21:09Allumage... Empty

A priori c'est que ta bobine Ht fonctionne, c'est déja sa  Very Happy

Le plateau d'allumage fourni plus de courant que la batterie oui, grace au condensateur.

Du coup il reste 3 élément à repasser à la loupe (méme si je me doute que t'a déjà tout vérifié 10 fois)

La bobine BT: tu nous dis l'avoir testé et que les valeur sont bonnes, as tu mis ton doigt au bout du fils ? Ou sinon tu met un voltmetre en position V~ et tu regarde en donnant un coup de kick si les chiffre du testeur bouge.

Si c'est le cas ta bobine fonctionne
Si sa reste à 0 c'est soit que tu à une masse qui se ballade et du coup que le jus de ta bobine va direct à la masse ou soit elle est hs.

Le rupteur: vérifier les contacts et aussi que la partie mobile soit bien isolée de la partie fixe

Et le condensateur: Sa se test qu'avec un appareil spécial ou direct sur la machine quand on est sur du reste.
je sais il est neuf mais j'en ai déja vu une bonne poignée qui fonctionnait pas, méme neuf. (c'était principalement sur des moteurs Bernard mais bon...)

J'ai une mix qui est démonté mais le plateau d'allumage est dessus et il y à de l'allumage, si tu veut je peut te donner la valeur que je trouve entre le fil noir/blanc et la masse rupteur ouvert et fermé si jamais sa peut t'aider...

Edit: en fait sa sert à rien, je viens d'aller mesurer j'ai 0 rupteur ouvert ou fermé. Mais j'ai une belle étincelle un coup rebranché.
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMer 31 Oct 2018 - 14:25Allumage... Empty

Merci Amix;

J'ai donc tester le fil noir / blanc, et de 0.01 volt je passe à 1.5 volt quand je fais tourner avec une visseuse (plop plop plop plop plop) pour donner le rythme Laughing ...mais il y a un changement donc la bobine fonctionnerais à prioris ???

la partie mobile du rupteur n'est pas à la masse de la partie fixe quand j'enlève le fil du condensateur et que les contacts sont ouvert, quand il y a les contacts fermer le courant passe et quand il y a le fil du condo également... donc voilà pour tes tests...
Revenir en haut Aller en bas
Amix

Amix

Membres

Nombre de messages : 263
Age : 38
Localisation : Loir et cher
Date d'inscription : 21/05/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMer 31 Oct 2018 - 19:11Allumage... Empty

Je sais pas combien c'est sensé sortir mais si y'a du jus qui sort c'est déja sa. Je peut toujours regarder combien j'ai sur la mienne pour comparer.
Donc tu as mesuré en V~ entre la masse et le fil noir/blanc direct sur la prise du moteur (débranché du faisceau) et avec le plateau d'allumage complet, c'est sa ?
histoire de faire le méme test.

le rupteur a l'air d'étre bon aussi, reste le condensateur. De plus c'est souvent lui le coupable.

As-tu par hasard ton ancien condo ?

Desfois un vieux truc d'origine marche mieux qu'une m..de neuve...
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMer 31 Oct 2018 - 20:04Allumage... Empty

sinon t"as pas un mécano mob
vers chez toi  
les mobs c'est du 6 volts

tu apportes  ta mix volant démonter  et avec bobine et condo de mob çà doit craquer

j'espére que tu n 'as pas pris le condo a 34 boules Manu Rat CinG    What a Face  affraid

il faut avouer qu'il a du choix  mais faire des marges a 15 x la mise  faut arrêter

https://www.la-becanerie.com/recherche/?q=condensateur
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyMer 31 Oct 2018 - 23:01Allumage... Empty

Oui Amix, c'est exactement le test que j'ai fait, les 4 fils débranchés et mesure en alternatif et plateau complet.
C'est déjà un début bobine OK, peut être bobine allumage OK je viens de commander 2 condos chez wemoto (produit bas de gamme pour produit bas de gamme) autant le payer +50% moins cher que chez qui dit hurricane...même en basic!
C'est tres sympas de ta part de me faire le test, je te remercie... bien
Non je n'ais pas pu garder l'ancien, je n'arrivais pas à le sortir de la platine sans forcé, alors j'ais dû couper les fils à raz... Embarassed

Non Hurricane , je n'est pas de petit réparateur vers chez moi malheureusement.... bonne idée
Je n'avais pas pris le plus cher chez manuracing, de toute les façons un condo reste un condo...cher ou pas! Non? Neutral  Neutral

Donc j'essayerais avec un nouveau condo dés que je les reçoit... Rolling Eyes  et je vais essayer de voir les soudures de l'allumeur...derrière la platine pour voir si il y a un problème pour la 10eme fois...voir les refaire toutes... Crying or Very sad
Revenir en haut Aller en bas
Chris_62

Chris_62

Membres

Nombre de messages : 656
Age : 48
Localisation : Bethune
Date d'inscription : 31/12/2015
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 1:32Allumage... Empty

Bonjour Titoune

C'est quand même dingue ton histoire No

Une question bête as tu vérifié que lorsque ton rupteur s'ouvre que le piston est bien à 18mm du PMH (avec un comparateur ou un pied à coulisse)?
Car l'ouverture du rupteur doit être synchroniser avec une tension haute de ta bobine d'allumage qui peut s'apparenter à une tension sinusoïdale. Si ta tension est nulle ou proche de zéro quand ton rupteur s'ouvre tu auras forcément aucune étincelle.
Et dans ce cas es tu sûr de bien avoir un volant moteur et ou une platine de DTMX 125 de 79?

sinon as tu vérifié les branchements internes de la platine proposés par Yam76?
https://www.dtmx-passion.com/t441-schma-principe-et-cblage-stator-rupteurs-125-dtmx

Modèles 1979
Allumage... All-1910

Modèles 1977-1978
Allumage... Al-0110
Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 1:58Allumage... Empty

Oui Chris 62, sur à 100% que ma platine complète et mon volant moteur sont de 1979, c'est la moto que j'ai eu pour mes 16 ans, et elle avait 4 ans environ, je sais qu'elle est matching number cadre et moteur c'est sur!

Heu le point c'est pas 1.8 mm plutôt que 18 mm?

J'ai toujour eu du mal à la demarer à chaud, mais a froid jamais de soucis, par contre une fois chaude elle tournait comme une montre...suisse... Heu japonaise!!! Laughing

pour le réglage de mon rupteur voici comment je fais:

Je règle mon point d'avance en mettant le repère de mon volant magnétique sur le repère du condo, je serre modérément, puis je vais sur le haut de la came en tournant le volant, pour finaliser l'ouverture maxi de mon rupteur à 0.35 (entre 0.30 et 0.40) pour essayer d'être le plus "fin" possible...c'est pas super facile à caler mais ça ce fait avec de la patience, car le magnétisme du volant me fais coller les calles de réglage ...

Peut être ai-je une mauvaise manipe? Rolling Eyes Question

Par contre pour la tension maxi, je croyait que c'était le condo qui balançait la sauce, et pas la bobine, la bobine pour moi était là juste pour charger le condo?

Je vais essayer de caler avec un comparateur, mais il faut que je me fasse un outil avec une vieille bougie pour faire le support du comparateur.

Par contre je voudrais bien caler l'ouverture à la lampe témoins, mais comment je la branche, j'ai pas compris? il faut enlever le fil du condo pour éviter la masse? bonne galère pour le revisser après!!!???
Revenir en haut Aller en bas
YAM01

YAM01

Administrateur

Nombre de messages : 313
Age : 57
Localisation : 01
Date d'inscription : 02/09/2011
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 8:57Allumage... Empty

pour etre sur de ton reglage, tu verifies le momemnt d'ouverture du rupteur avec un ohmetre. Voir RMT. C'est plus facile à mettre en oeuvre que le PMH du piston et au moins tu es sur.

Autre question 'stupide' : ta clavette est bien en place et pas cassée ?

_________________
YAM01

cheers 2 stroke for ever !   class
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2912
Age : 57
Localisation : ---
Date d'inscription : 15/11/2010
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 8:59Allumage... Empty

Evil or Very Mad

c'est du pipo le réglage d'avance

le stator est fixe + plus la clavette sur le volant
il n'y a aucun réglage d'avance possible et le linguet sur les condo n'est juste la en repére
pour indiquer la zone de réglage des vis

et quand bien même tu serais décalé d'un demi tour par manque de clavette
tu dois avoir de l'étincelle ...

par contre il est imperatif de régler l'écartement correctement entre 0.3 et 0.4 au point max de came

j'espère que tu as bien la revue technique pour travailler

page 33 c'est clairement expliqué comment faire

et la conclusion est expliqué aussi

si en étant réglé entre 03 et 04 et tu n'as pas la bonne avance il faut changer les rupteurs






Revenir en haut Aller en bas
titoune69

titoune69

Membres

Nombre de messages : 118
Date d'inscription : 10/07/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 9:49Allumage... Empty

Merci à tous,

Oui ma clavette est nickel, elle force dans la gorge (deux petit coup de pointeau la bloque) pour ne pas sortir quand je met le volant magnétique,

"Je règle bien mon point d'avance en mettant le repère de mon volant magnétique sur le repère du condo, je serre modérément, puis je vais sur le haut de la came en tournant le volant, pour finaliser l'ouverture maxi de mon rupteur à 0.35 (entre 0.30 et 0.40) pour essayer d'être le plus "fin" possible...c'est pas super facile à caler mais ça ce fait avec de la patience, car le magnétisme du volant me fais coller les calles de réglage ..."

Donc je devrais etre bon non?

Les vis platinées sont neuve et j'arrive à les regler à 0.35 donc là aussi je devrais etre bon... manque plus que les condos que j'ai commandé pour en avoir un de bon dans le lot..... Rolling Eyes

Sinon après je ne vois que la bobine basse tension HS ?
Revenir en haut Aller en bas
Amix

Amix

Membres

Nombre de messages : 263
Age : 38
Localisation : Loir et cher
Date d'inscription : 21/05/2018
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 22:17Allumage... Empty

Une petite video de la mesure que j'ai fait:



Et un coup la prise moteur rebranchée:


De plus j'ai remarqué en fesant tourner le moteur avec la prise débranchée, des arcs se forme entre les contacts du rupteur.
Je sais pas si tu à remarqué sa sur la tienne, mais si sa le fait pas c'est que c'est ton condo qui est cuit !
Revenir en haut Aller en bas
Chris_62

Chris_62

Membres

Nombre de messages : 656
Age : 48
Localisation : Bethune
Date d'inscription : 31/12/2015
Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyJeu 1 Nov 2018 - 22:55Allumage... Empty

Amix a écrit:

De plus j'ai remarqué en fesant tourner le moteur avec la prise débranchée, des arcs se forme entre les contacts du rupteur.
Je sais pas si tu à remarqué sa sur la tienne, mais si sa le fait pas c'est que c'est ton condo qui est cuit !

plus un Je confirme prise débranchée, tu dois constater quelques arcs entre les contacts du rupteur +1
Revenir en haut Aller en bas
Contenu sponsorisé




Allumage... Vide
MessageSujet: Re: Allumage...   Allumage... EmptyAllumage... Empty

Revenir en haut Aller en bas
 
Allumage...
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006
» Z'allumage electronik
» (CH) allumage 250 TC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Coin Express des inscrits et non-inscrits :: Question Express-
Sauter vers: