DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 Panne d’allumage [RÉSOLU]

Aller en bas 
AuteurMessage
Invité




Panne d’allumage [RÉSOLU] Vide
MessageSujet: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptySam 17 Aoû 2019 - 20:20Panne d’allumage [RÉSOLU] Empty

pas bien Ce matin j’a Pris la dtmx (de 1981 à allumage électronique) pour me rendre à mon nouveau taf à une trentaine de bornes. Ce soir sur le retour, Beuuu la panne! Déjà le matin elle m’avait fait un coup de calgon avec les mêmes symptômes. Mais elle était repartie sans problème au bout d’une minute d’arrêt. Mais cette fois plus d’étincelle à la bougie.
Ne connaissant pas trop cet allumage électronique, vers quoi faut-il se tourner en premier pour résoudre cette panne?
Je précise qu’avec une autre bougie (B9RS) présente dans la boîte à outils, je n’avait pas plus d’etincelle.


Dernière édition par manu69 le Mar 3 Sep 2019 - 18:34, édité 1 fois
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2560
Age : 56
Localisation : ---
Date d'inscription : 15/11/2010
Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptySam 17 Aoû 2019 - 21:01Panne d’allumage [RÉSOLU] Empty

+


Dernière édition par hurricane papa 69 le Sam 17 Aoû 2019 - 22:02, édité 1 fois
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1383
Age : 54
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptySam 17 Aoû 2019 - 21:02Panne d’allumage [RÉSOLU] Empty

première chose à contrôler, le coupe circuit au guidon (panne récurrente sur les mix)....
et après, bobine HT et CDI
Revenir en haut Aller en bas
Invité




Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptyDim 18 Aoû 2019 - 8:38Panne d’allumage [RÉSOLU] Empty

Merci pour les réponses.
Dans la pratique,comment faut-il s’y prendre pour procéder à ces contrôles ?
Revenir en haut Aller en bas
Invité




Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptyMar 20 Aoû 2019 - 19:16Panne d’allumage [RÉSOLU] Empty

Pas plus de précisions ? help
Revenir en haut Aller en bas
Invité




Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptyLun 2 Sep 2019 - 17:37Panne d’allumage [RÉSOLU] Empty

Je me suis penché sur mon problème cette après-midi mais je ne l’ai pas encore résolu grrr
Mais voisci ce que j’pu constater:
- j’ai sonné les 2 fils provenant du coupe-circuit et j’ai une continuité lorsque celui est sur off, et pas en position run.
- la bobine d’allumage est de couleur marron. Quelle est sa couleur d’origine de celle-ci ?
- l’antiparasite se visse sur le fil mais n’a pas une tenue extraordinaire. Je vais essayé de le raccourcir un peu le fil afin de d’avoir un meilleur contact.
Enfin je ne sais toujours pas comment on teste le cdi.
Merci pour vos réponses ou observations.
Revenir en haut Aller en bas
Invité




Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptyMar 3 Sep 2019 - 18:40Panne d’allumage [RÉSOLU] Empty

Problème résolu ok casque
Hier je vous parlais de l’antiparasite dont je trouvais la tenue sur le fil très moyenne. Il m’a suffit de raccourcir celui-ci d’1cm et de revisser l’antiparasiate pour retrouver une étincelle moto2
Comme quoi, il y a vraiment des panalakon! grrr
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1383
Age : 54
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptyMar 3 Sep 2019 - 19:14Panne d’allumage [RÉSOLU] Empty

bien bonne nouvelle...
Revenir en haut Aller en bas
Contenu sponsorisé




Panne d’allumage [RÉSOLU] Vide
MessageSujet: Re: Panne d’allumage [RÉSOLU]   Panne d’allumage [RÉSOLU] EmptyPanne d’allumage [RÉSOLU] Empty

Revenir en haut Aller en bas
 
Panne d’allumage [RÉSOLU]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne d'allumage
» Réglage ou calage allumage ??? ( résolu )
» Panne bête évitable sur 690...N°2
» Panne 320s a chaud _ Coupure moteur
» Montage allumage MVT [Résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: