DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -29%
PC portable – MEDION 15,6″ FHD Intel i7 ...
Voir le deal
499.99 €

 

 Ralenti et pas plus

Aller en bas 
AuteurMessage
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Ralenti et pas plus   Ralenti et pas plus EmptySam 17 Fév 2024 - 19:27problème résolu

Bonjour à tous,

Je vais tenter d'exposer mon soucis....

Après bien de péripéties dans la restauration de ma petite mix de 80, elle tournait enfin très bien quand un "beau" jour, plus de clignos, de klaxon, de voyant point mort...
J'ai fait plusieurs vérifs, dont circuit de charge, circuit d'allumage, charge de la batterie... jusqu'à ce que je mette une nouvelle batterie.
Là tout semblait bien fonctionner et je me suis dit que mon ancienne batterie était HS et j'ai voulu refaire des tests des différents circuits sus-cités au ralenti, puis 3000, 4000, 5000, 6000. Tous semblait plutôt bon mais un truc me chiffonnait quand même, était-ce vraiment un pb de batterie HS ou autre?
Alors j'ai voulu tenter un truc que j'avais lu sur cet excellent forum: re test mais en débranchant le régulateur de tension (phare était pour pas griller les ampoules) pour voir s'il n'était pas HS ce qui ferait que la batterie ne se charge plus.
Et c'est là que en montant dans les tours ça c'est mis à ratatouiller comme si le moteur s'étouffait...
J'ai redemarré plus tard, moteur froid et même chose : ça démarre nickel, ralenti stable mais dès que je veux accelerer : beuuhhh : ça monte pas.
Depuis j'ai verifié les gicleurs, mon plateau d'allumage, tout me semble OK mais ça monte pas, pas même à 3000

Si quelqu'un a une idée, par avance, grand merci !

Eric
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 3387
Age : 60
Localisation : ---
Date d'inscription : 15/11/2010
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptySam 17 Fév 2024 - 22:23problème résolu

80 c'est une année charnière , comme ton avatar est très petit
difficile de savoir si c'est une  a vis platinée ou allumage électronique

sur les mix c'est souvent basique comme panne

bougie fatiguée , diffuseur encrassé , filtre de robinet sale

si allumage électronique , bobine capteur qui rend l’âme

je te conseille plutôt d'ouvrir un vrai sujet dans la rubrique restauration

poser des photos de ta machine , çà sera beaucoup plus simple
car cela peut partir sur plusieurs pistes et ton seul intérêt c'est qu'elle refonctionne correctement

Intéressant ce XSR 700 XTribute , je sens que je vais aller essayer cet engin pour remplacer ma KKtm

ok casque
Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 10:55problème résolu

Merci pour ta réponse rapide, en effet je voulais poster quelques images de ma restauration, faut que je prenne le temps...
Pour répondre c'est allumage rupteur.
En 2 mots plateau allumage changé, bougie, anti patate.grosse bobine aussi. Et donc batterie comme déjà écrit.
Carbu passé ultra son, gicleurs changés.
Filtre à air changé.
Réservoir intérieur (restom) et extérieur refait

Et beaucoup du "remise au propre"

Je le demande si j'ai pas grillé un truc en débranchant le régulateur...

Promis je vais bientôt poster des photos mais vu le tutoriel ça me semble pas simple...

Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 10:56problème résolu

Et au fait, là XTRIBUTE c'est top !
Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 11:00problème résolu

Et au fait, la XTRIBUTE c'est top !
Moteur sympa de la mt07
Position plus droite et sérigraphie 500 XT Very Happy
Revenir en haut Aller en bas
Phil_44

Phil_44

Membres

Nombre de messages : 563
Age : 63
Localisation : Nantes (44)
Date d'inscription : 13/10/2019
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 11:46problème résolu

Une procédure pour poster une photo :
https://www.dtmx-passion.com/t14236-poser-une-photo-dans-un-message

Si cela peut te rassurer le fait d'avoir enlevé ton régulateur ne peut pas être la cause de la destruction d'un élément essentiel au moteur.

Pour vérifier la charge batterie, il suffit simplement de mesurer sa tension de batterie à 3000tr (elle doit être supérieure que moteur arrêté), sur une 125 c'est environ 8v.

Pour ta panne moteur, tu as regardé l'état des contacts du rupteur (pas usé, pas charbonné, pas de pic), tu peux les nettoyer avec une lime très fine.
Peut-être ton condensateur HS, observe ton rupteur à 3000tr il faut ne pas l’apparition d'une grosse étincelle entre les contacts...
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 3387
Age : 60
Localisation : ---
Date d'inscription : 15/11/2010
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 13:35problème résolu

EricTussac a écrit:
Et au fait, là XTRIBUTE c'est top !

je vais aller essayer çà

comme phil44 : PB allumage : vis platinée dures sur leur axe, condo , connecteur sortie moteur sale et mauvaise conduction

mais moi, je pencherai plus pour un soucis de carb

tu as fait des essais sur la béquille , tu as pu resalir ton carbu

nota si le diffuseur n'as pas été sorti lors du nettoyage ultrason , çà ne suffit pas

et justement çà perturbe le fonctionnement du carburateur dans la zone de 2500 a 5000 trm

ok casque

Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 18:18problème résolu


Merci pour vos retours

j'ai fait une petite présentation là : https://www.dtmx-passion.com/t14261-eric-du-77

Merci Phil_44 pour la procédure, finalement c'est plutôt simple ! Smile

Mes rupteurs sont propres... j’essaierai de voir l'histoire de l'etincelle mais faut déjà qu'elle monte à 3000 Sad



Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 18:37problème résolu

" nota si le diffuseur n'as pas été sorti lors du nettoyage ultrason , çà ne suffit pas "

Question qui va te paraitre débile mais qu'est ce que tu appelles "diffuseur" ?  Crying or Very sad
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 3387
Age : 60
Localisation : ---
Date d'inscription : 15/11/2010
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 21:26problème résolu

Le puit d'aiguille , sur lequel est vissé le Gicleur principal

il faut nettoyé les perçages radiaux qui émulsionne l'essence

sur le carbu il faut en profiter pou bien souffler coté entrée air

le circuit de richesse et le circuit d'air principal qui est juste a coté

ok casque

Revenir en haut Aller en bas
Thierry28



Membres

Nombre de messages : 355
Localisation : 28 & 60
Date d'inscription : 14/07/2010
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyDim 18 Fév 2024 - 23:05problème résolu

+1 avec HPP

Par ailleurs tes 2 problèmes sont sans rapport car les 2 circuits éclairage/batterie et allumage sont complètements distincts
Bizarre qu'ils se soient produit simultanément...
Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyLun 19 Fév 2024 - 7:37problème résolu

Merci

Ah ok ok, Diffuseur = Puit d'aiguille, donc oui, bien nettoyé

Et oui très bizarre ce ratatouillage subit, comme déjà dit ça tournait nickel et grimpait super facile dans les tours et là, d'un coup, bheeuuuuu.... juste après avoir débranché le régulateur...
En effet, à priori aucun lien... j'ai un condensateur sous le coude, je changerai celui en place, on verra bien...

Merci à tous, je vous tiendrai au courant mais là, faut aller bosser !

A pluche
Revenir en haut Aller en bas
Phil_44

Phil_44

Membres

Nombre de messages : 563
Age : 63
Localisation : Nantes (44)
Date d'inscription : 13/10/2019
Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus EmptyLun 19 Fév 2024 - 15:39problème résolu

Pas besoin d'être à 3000tr pour observer son rupteur et voir si il n'y a pas une grosse étincelle qui se produit au niveau des contacts à l'ouverture.
Le rôle du condensateur étant d'absorber au maximum l'arc électrique à l'ouverture du rupteur.
Revenir en haut Aller en bas
EricTussac

EricTussac

Membres

Nombre de messages : 16
Age : 58
Localisation : Seine et MArne
Date d'inscription : 30/06/2020
Ralenti et pas plus Vide
MessageSujet: La piste du condensateur était la bonne    Ralenti et pas plus EmptyVen 23 Fév 2024 - 18:47problème résolu

Bonjour à tous

Merci Phil 44 , la piste du condensateur était la bonne bien

Avant changement, "grosse étincelle", ralenti pas très stable

Ralenti et pas plus Grosse10


Après changement, petite étincelle voire pas d'étincelle, ralenti plus stable et ça prend les tours !

Ralenti et pas plus Petite10



Bon OK la différence sur les photos n'est pas flagrante, mais en vrai il y avait une belle différence

Merci à tous pour votre aide
Revenir en haut Aller en bas
Contenu sponsorisé




Ralenti et pas plus Vide
MessageSujet: Re: Ralenti et pas plus   Ralenti et pas plus Emptyproblème résolu

Revenir en haut Aller en bas
 
Ralenti et pas plus
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Vis de ralenti
» Pb ralenti
» Problème de ralenti !
» Gicleur de ralenti
» Mon dt calle au ralenti !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Coin Express des inscrits et non-inscrits :: Question Express-
Sauter vers: