DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
-51%
Le deal à ne pas rater :
-51% sur le jeu MOTOGP 21 sur PC
23.19 € 47.19 €
Voir le deal

 

 Problème sur un allumage électronique

Aller en bas 
AuteurMessage
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 17:16Problème sur un allumage électronique Empty

Bonjour à tous,

Je possède une mx de 82, non tournante.
L'étincelle produite me paraît bien faiblarde.
Quelqu'un peut-il aiguiller mes recherches ?
D'avance, merci.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 55
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 18:57Problème sur un allumage électronique Empty

Salut Greg, je pense que tu as un allumage électronique si c'est un modèle 82, peux tu vérifier (t'as 2 (all. rupteurs) ou 3 bobines (all. électron.)sous ton volant magnétique ?, tu le vois par les lumières). La batterie est hors cause.

Regarde ta connectique, nettoies les cosses de masse, connecteurs allumage, un petit coup de lime ronde dans les connecteurs si c'est oxydé, un coup de pince sur les cosses pour refaire de bonnes connections. Si c'est un allumage électronique regarde du coté petite bobine en haut, il y a des articles la dessus dans le forum.

L'allumage sur les 125 DT:
Pour tester la haute tension, tu enlèves ton anti parasite, mets une pointe à la place, tu l'approches progressivement de la culasse et tu kickes (sans toucher au fil ! ). La longueur maxi de l'arc lors d'un fonctionnement normal doit être de 4 mm pour une rupteur et 6 mm pour une electronique. Si tu as un tout petit arc, c'est qu'il y a un pb.


Dernière édition par le Lun 23 Avr 2007 - 20:08, édité 2 fois
Revenir en haut Aller en bas
ks125gs

ks125gs

Membres

Nombre de messages : 77
Age : 57
Localisation : 12/13
Date d'inscription : 09/01/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 19:04Problème sur un allumage électronique Empty

avant out fait un essai sans antiparasite et bougie.
jmarc
Revenir en haut Aller en bas
http://fr.groups.yahoo.com/group/DTMX/
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 19:12Problème sur un allumage électronique Empty

Effectivement, il s'agit d'un allumage électronique.
J'ai déjà changé bougie, antiparasite, ....
J'en suis déjà à avoir enlevé le volant magnétique.
La machine a longtemps couché dehors, et j'ai trouvé beaucoup d'oxydation.
J'ai passé tout ça au papier de verre, et avant de remonter le tout pour voir si l'étincelle s'en trouve ragaillardie, j'aimerais savoir s'il y a des tests statiques que l'on peut faire sur les bobinages du stator.
Merci de vos réponses.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 55
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 19:47Problème sur un allumage électronique Empty

Désolé, je ne peux pas te répondre, j'ai un modèle rupteur. Pour la bobine d'allumage, je te donne les valeurs que j'ai mesuré à l'ohmètre sur deux bobines, je pense que c'est la mème bobine sur les électroniques:

masse / sortie ht: 6,3 kohm - 5,9 kohm
Masse / entrée: 2,8 Mohm - 3,4 Mohm
entrée / sortie ht: 2,8 Mohm - 3,98 Mohm

Faudrait qu'un dtmxeur possédant un modèle electronique te communique les mesures entre les points du connecteur qui sort du moteur.

appel à l'aide !!!! @+


Dernière édition par le Dim 22 Avr 2007 - 23:17, édité 1 fois
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 21:46Problème sur un allumage électronique Empty

L'appel est lancé !
Merci de votre aide à tous.
Je continue mes investigations.
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 46
Localisation : longueville 77
Date d'inscription : 06/03/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 22:06Problème sur un allumage électronique Empty

salut
les valeur sont:
bobine eclairage recharge la plus a droite et la plus grosse 0.3ohm entre le fil vert/blancet la masse
bobine d'allumage celle de gauche la plus fine 300ohm entre fil marron et le fil noir pour le capteur celui du millieux 10 ohm entre fil rouge /banc et le noir
voila dixite la rt cheers
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 46
Localisation : longueville 77
Date d'inscription : 06/03/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 22 Avr 2007 - 22:10Problème sur un allumage électronique Empty

j'oubliais a mon avis ton capteur est mort c'est pour ca que ton allumage est faible ou alors c'est ton volant qui est demagnetisé pour verifier ce dernier tu prend un tourne vis ou une piece metalique et tu regarde si ca tien bien c'est bon si ca tres peu de resistance c'est mort
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 19:52Problème sur un allumage électronique Empty

Merci, je m'en vais vérifier tout cela.
Au sujet du capteur, j'ai lu quelque chosed'intéressant sur le forum concernant son remplacement possible par un élément d'allumage electronique de tronçonneuse !
Si ce n'est pas une boutade (et je crois que ça n'en est pas une), est-il possible d'en savoir un peu plus ?
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 20:37Problème sur un allumage électronique Empty

Merci Bricolo, les valeurs dans la RT m'avaient échappé.
Après nettoyage et vérif, les valeurs sont bonnes, à l'exception de la bobine de charge du condensateur d'allumage qui me donne 210 ohms pour 300 attendus.
Est-ce que ça peut expliquer mon souci ?
Est-ce que les bobines se détaillent à la vente ?
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 46
Localisation : longueville 77
Date d'inscription : 06/03/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 20:58Problème sur un allumage électronique Empty

salut
oui elle se font chez yam mais attention c'est pas donné
lors du devis que j'avait demander il m'avait annoncer une drole de fortune
et c'est la que le mecano ma dit que certain capteur de cher still etait compatible et donc voila le pourquoi du comment Very Happy
la bobine de charge elle coute environ 70 euros (je crois)neuve faudrais retrouver le devis
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 21:21Problème sur un allumage électronique Empty

J'ai bien envie , maintenant que j'ai tout nettoyé de remonter l'ensemble et de voir si il y a du mieux.
Peut-être qu'après ma séance grattage j'aurai une chance au "kickage"!
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 46
Localisation : longueville 77
Date d'inscription : 06/03/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 21:24Problème sur un allumage électronique Empty

c'est un nouveau jeu
lol!
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 21:28Problème sur un allumage électronique Empty

oui, un jeu en 2 temps ! (évidemment !)
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 55
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 21:40Problème sur un allumage électronique Empty

Faut bien que tu vérifies tes masses, nettoyer les cosses et la carcasse de la bobine où est fixée la masse. Vérifies ta connectique sur la platine allumage, une résistance de contact peut diminuer fortement le rendement. Si c'est pas mieux, j'ai un doute sur le fait que la bobine capteur soit HS comme on a une résistance assez élevée, si elle était grillée, on tendrait vers 0. Avant de dépenser 70 euros dans un capteur, il me parait prudent d'essayer une autre bobine d'allumage et un autre boitier CDI. Eventuellement tu peux demander à un membre de te les tester (envoi par colissimo), fais une demande sur le forum. Concernant la résistance mesurée au primaire de la bobine (2 à 4 Mohm), je dois t'avouer que j'étais surpris de ces mesures hier. En fait, c'est normal, il existe un condensateur en série dans le primaire de la bobine, c'est pour cela qu'on mesure une résistance de plusieurs Mohm à l'ohmètre.

PS: ne fais pas comme Bricolo93 qui kicke trop fort et casse son pied de kick lol! c'est pas un 500XT le dtmx Shocked
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 23 Avr 2007 - 22:40Problème sur un allumage électronique Empty

Merci de tous vos conseils.
Dèe que possible je refais une tentative.
Revenir en haut Aller en bas
Greg36



Membres

Nombre de messages : 15
Age : 58
Localisation : 94240 L'Haÿ les Roses
Date d'inscription : 22/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 20 Mai 2007 - 10:37Problème sur un allumage électronique Empty

Bonjour à tous,

J'ai pas mal joué du Métrix ces derniers temps, mesuré et comparé les valeurs qui pouvaient l'être, validé les continuités du circuit elec du volant magnétique au culot de la bougie, et enfin remplacé le seul élément dont la valeur n'était pas conforme à ce que j'attendais:
la bobine de charge du condo d'allumage, au niveau du stator.
Un grand merci, au passage, à un membre plus qu'actif du forum (son pseudo commence par un Y et se termine par un 6, je pense qu'il se reconnaitra) .
Voici donc le résultat :
https://www.dailymotion.com/video/x20w1c_125dtmx

J'ai pu ainsi m'apercevoir que le compte-tours ne fonctionne pas (câble HS), qu'aucune ampoule ne fonctionne (commodo gauche HS, bobine éclairage, OK), que le Klaxon ne fonctionne pas,..., bref des bricoles quand on sait que le moteur tourne.

Décidément, le bonheur c'est simple comme un coup de kick.

@+Greg.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 55
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyDim 20 Mai 2007 - 13:10Problème sur un allumage électronique Empty

Salut Greg, ça démarre au poil ! beau bruit d'origine, y a plus qu'à faire le tour du quartier avant de partir à l'aventure Shocked Shocked
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 46
Localisation : longueville 77
Date d'inscription : 06/03/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyLun 21 Mai 2007 - 19:31Problème sur un allumage électronique Empty

salut
cheers cheers cheers cheers cheers felicitation
c'est vrai que ce bruit la ne mais pas trop familier mais c'est chouette
un bruit d'origine lol!
@++
Revenir en haut Aller en bas
Alexandre



Membres

Nombre de messages : 203
Age : 52
Localisation : Oise (60)
Date d'inscription : 27/04/2007
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyMar 22 Mai 2007 - 10:13Problème sur un allumage électronique Empty

MDRRR

ça fait vraiment ce bruit là l'échappement d'origine?

moi on m'enttend a au moins 500m !
Revenir en haut Aller en bas
Dom-02



Membres

Nombre de messages : 21
Date d'inscription : 12/04/2012
Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyMar 7 Aoû 2012 - 20:39Problème sur un allumage électronique Empty

Bonjour, j'ai lu tout les postes et je suppose avoir exactement le meme probleme, qu'elle était le probleme ? La bobine ?

cheers DTMX
Revenir en haut Aller en bas
Contenu sponsorisé




Problème sur un allumage électronique Vide
MessageSujet: Re: Problème sur un allumage électronique   Problème sur un allumage électronique EmptyProblème sur un allumage électronique Empty

Revenir en haut Aller en bas
 
Problème sur un allumage électronique
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [GHOST] probleme recharge batterie burg 650 executive
» allumage électronique sur 404
» Hero 2 Problème d'allumage
» problème allumage :-(
» Problème électronique / électrique BMW S1000RR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: