DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -52%
-52% sur l’outil de toilettage pour chiens ...
Voir le deal
23.89 €

 

 Mes branchements

Aller en bas 
AuteurMessage
artis94

artis94

Membres

Nombre de messages : 21
Age : 41
Localisation : thiais val de marne
Date d'inscription : 29/11/2008
Mes branchements Vide
MessageSujet: ti probleme   Mes branchements EmptySam 21 Fév 2009 - 15:31Mes branchements Empty

Salut a tous,
voici QUATRE ti problemes dont j'attend de votre par d'expert des solutions !!!

Premierement: pour les branchement de toutes les durites "essence et huile" quelqu'un peut t'il me dire ou ce branche chacune de ses durites svp j'ai deja eu des reponses dans un autre poste mais peut compréhensible alors merci d'avance pour des dessins, foto, ou autres ....

Deuxiement: apres remontage de la moto je m'appercoit que celle ci ne freine pas mai pas du tout "j'aurais oublié quelque chose ou mal serrer autre choses" merci d'avance de vos lumieres...........

Troisiement: comme beaucoup l'indique dans des poste j'ai mis des boulons, des vis dans mon réservoir l'égrement oxydé, mais je m'appercois qu'il reste toujours une infime couleur rouille a certain endroit dedan, c'est grave ou pas???, sachant que j'ai installé un filtre a essence pour la remise en route........

Quatriement: le cable d'accélérateur qui rejoint le carburateur rentre dedan "la ou ya le ressort" ensuite on revisse et normalement c bon seulement moi je n'arrive pas a faire tenir correctement le ptit capuchon plastique au carbu, du fait on appercoit un peut le cable....
DES SOLUTIONS???????
Et chez vous en tournant moteur etteint la poignée de gaz celle ci revient t'elle toute seule ou pas????

Je c ca fait beaucoup pour un post mais vu que vous etes tous des pros de la mécanique par rapport a moi AIDEZ MOI SVP !!!!!!!!

Tcho a+
Revenir en haut Aller en bas
totoche

totoche

Membres

Nombre de messages : 91
Localisation : BdR 13
Date d'inscription : 16/11/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptySam 21 Fév 2009 - 15:55Mes branchements Empty

Hello
artis94 a écrit:
Salut a tous,
voici QUATRE ti problemes dont j'attend de votre par d'expert des solutions !!!

Premierement: pour les branchement de toutes les durites "essence et huile" quelqu'un peut t'il me dire ou ce branche chacune de ses durites svp j'ai deja eu des reponses dans un autre poste mais peut compréhensible alors merci d'avance pour des dessins, foto, ou autres ....
c'était tout de même bien clair,mes durites rouges ! Suspect
http://dtmx-passion.motards.net/l-atelier-mecanique-f4/carbu-t3465.htm
je ne fais plus de photo de TY,il faut attendre une autre réponse

artis94 a écrit:
Deuxiement: apres remontage de la moto je m'appercoit que celle ci ne freine pas mai pas du tout "j'aurais oublié quelque chose ou mal serrer autre choses" merci d'avance de vos lumieres...........
.
les machoires sont neuves ?
n'as tu pas passé tes doigts ou un quelconque produit gras sur les garnitures !! affraid

artis94 a écrit:
Troisiement: comme beaucoup l'indique dans des poste j'ai mis des boulons, des vis dans mon réservoir l'égrement oxydé, mais je m'appercois qu'il reste toujours une infime couleur rouille a certain endroit dedan, c'est grave ou pas???, sachant que j'ai installé un filtre a essence pour la remise en route........
pas grave si en passant le doigt dessus,il ne ressort pas couleur rouille.
si c'est le cas,tu surveillera le filtre a essence pour suivre s'il y a évolution de la rouille

artis94 a écrit:
Quatriement: le cable d'accélérateur qui rejoint le carburateur rentre dedan "la ou ya le ressort" ensuite on revisse et normalement c bon seulement moi je n'arrive pas a faire tenir correctement le ptit capuchon plastique au carbu, du fait on appercoit un peut le cable....
DES SOLUTIONS???????
tu vois le cable lui même,ou la gaine ?
si c'est le cable,il n'est pas assez tendu .

artis94 a écrit:
Et chez vous en tournant moteur etteint la poignée de gaz celle ci revient t'elle toute seule ou pas????
oui,elle revient toute seule.c'est independant de la marche du moteur.
si ce n'est pas le cas,deux causes les plus courantes
-boisseau remonté a l'envers
-Grip de la poignée d'accélérateur trop enfoncée (il frotte le guidon au bout,ou la partie fixe de la poignée
Revenir en haut Aller en bas
http://www.passion-yamahaty.fr
artis94

artis94

Membres

Nombre de messages : 21
Age : 41
Localisation : thiais val de marne
Date d'inscription : 29/11/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptySam 21 Fév 2009 - 16:23Mes branchements Empty

je vois le cable lui meme et j'ai l'impresion que je ne peut pas plus le tendre qu'il ne l'es deja .......... Rolling Eyes
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptySam 21 Fév 2009 - 16:40Mes branchements Empty

oui elle sont claire tes photos totoche,ça doit être le tuyau de mise a
l'aire et celui d'huile,qui il y a sur la photo,durit d'huile pas raccordé ,
du a la suppression de la pompe a l'huile ,et le durit d'aire toute petite
Mes branchements Carbu_10
peut etre que là c'est mieux Question
Revenir en haut Aller en bas
totoche

totoche

Membres

Nombre de messages : 91
Localisation : BdR 13
Date d'inscription : 16/11/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptySam 21 Fév 2009 - 16:54Mes branchements Empty

artis94 a écrit:
je vois le cable lui meme et j'ai l'impresion que je ne peut pas plus le tendre qu'il ne l'es deja .......... Rolling Eyes
ben alors ta gaine est trop courte What a Face
j'ai une video là dessus,je te met un lien par MP Wink
Revenir en haut Aller en bas
http://www.passion-yamahaty.fr
artis94

artis94

Membres

Nombre de messages : 21
Age : 41
Localisation : thiais val de marne
Date d'inscription : 29/11/2008
Mes branchements Vide
MessageSujet: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 11:19Mes branchements Empty

mes branchements sont ils bon??

donnez votre avis, c'est une mix de 77 a graisage séparer

Mes branchements 12310

Mes branchements 41210

Mes branchements 55510

Tcho a+
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 11:49Mes branchements Empty

salut1
oui c'est bon,,pour ta durit de mise a l'air coté boite vitesse,il faut la faire partir dans l'autre sens longé le cadre pour la faire repartir sous
le réservoir,parce que comme tu la mise elle va brûlé en touchant ton cylindre

durit,coté boite
http://hellfire7.free.fr/dtmx%20a%20vendre/IMG_3120.JPG
Revenir en haut Aller en bas
binjin

binjin

Membres

Nombre de messages : 404
Age : 28
Localisation : [GARD 30]
Date d'inscription : 25/08/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 12:24Mes branchements Empty

pour la durite qui sort de ton réservoir d'huile ! j'eviterais de la faire passer a ras du cylindre !
elle risque de fondre !
si elle se perce t'est mort ! ainsi que ton moteur et ton porte monnais !!

@+
benjamin
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 12:43Mes branchements Empty

binjin a écrit:
pour la durite qui sort de ton réservoir d'huile ! j'eviterais de la faire passer a ras du cylindre !
elle risque de fondre !
si elle se perce t'est mort ! ainsi que ton moteur et ton porte monnais !!

@+
benjamin

elle passe comme ça ,sur la mienne c'est pareil,regarde la photo de totoche
(plus haut) sur la mix qu'il est aller voir,c'est pareil Wink

la durit de mise a l'aire,moteur,elle est ou?
elle doit longé ton moteur ,pour finir derriere,comme sur la photo,(reniflard)
http://www.forumty.com/photostechniques/carbu_nomenclature/carbu%20droit%201.JPG


Dernière édition par phil06 le Lun 23 Fév 2009 - 13:03, édité 2 fois
Revenir en haut Aller en bas
binjin

binjin

Membres

Nombre de messages : 404
Age : 28
Localisation : [GARD 30]
Date d'inscription : 25/08/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 12:48Mes branchements Empty

ah bon ! bha si c'est d'orrigine alors !
mais bon n'empeche que si elle fond :s !

@+
benjamin
Revenir en haut Aller en bas
DT91940



Membres

Nombre de messages : 37
Age : 58
Localisation : Les ulis 91
Date d'inscription : 06/11/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 21:18Mes branchements Empty

Important
Sur tes durite d'huile ,tu devrais mettre un collier pour les maintenir
(genre mini tirap electrique ou autre ) car elles peuvent se défaire et
la on connaient la suite !!! dur dur
Revenir en haut Aller en bas
Sylvain44

Sylvain44

Membres

Nombre de messages : 114
Age : 41
Localisation : INGRANDES SUR LOIRE (49)
Date d'inscription : 23/11/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 21:50Mes branchements Empty

je n'ai pas de durit de mise a l'air de la boite. Il y a t il une incidence?
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 21:57Mes branchements Empty

coté carter allumage,tu peut toujours la mettre,c'est que les modèles
a rupteur qui l'ont
Revenir en haut Aller en bas
Sylvain44

Sylvain44

Membres

Nombre de messages : 114
Age : 41
Localisation : INGRANDES SUR LOIRE (49)
Date d'inscription : 23/11/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 21:59Mes branchements Empty

c'est un modele a rupteur, en fait il n'ya rien du tout sauf un trou
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyLun 23 Fév 2009 - 22:02Mes branchements Empty

normalement tu un reniflard pour branché une durite
http://hellfire7.free.fr/dtmx%20a%20vendre/IMG_3120.JPG
cela serre a évacué l'humidité (rupteur)
il a du être cassé ,si tu n'a qu'un trou
Revenir en haut Aller en bas
yvesjura

yvesjura

Membres

Nombre de messages : 498
Date d'inscription : 01/06/2007
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyMar 24 Fév 2009 - 18:36Mes branchements Empty

c'est quoi qui brule sur la dernière photo ?? on voit de la fumé ??

c'est le régulateur ? lol! lol!

sur le première photo on voir le diode redresseuse, on dirait quelle a déjà eu chaud ?? Non

sympa le cylindre couleur alu, et le noir de la culasse, perso j'ai fait l'inverse, cylindre noir et culasse couleur alu, j'aime bien.

photo a suivre........
Revenir en haut Aller en bas
binjin

binjin

Membres

Nombre de messages : 404
Age : 28
Localisation : [GARD 30]
Date d'inscription : 25/08/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyVen 27 Fév 2009 - 13:27Mes branchements Empty

comme dit yves ! si jamais tu as un probleme de charge de baterie !! fonce droit sur ta diode redrésseuse et tu aura 95% que sa soit elle vu sa tete lol


@+
benjamin
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 55
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyVen 27 Fév 2009 - 22:09Mes branchements Empty

bonsoir ,
il y quand même des trucs qui collent pas sur tes photos :
les 2 tuyaux de mise à l'air libre du carbu ne doivent pas être relier mais individuels et diriger vers l'arrière du moteur et plonger vers le b/o .
la mise à l'air du carter d'allumage ne monte pas mais ,longe le carter ,fixer par une agrafe chromée et plonge aussi à l'arrière du moteur .
reniflard de bv doit être remis en place au risque de l 'endommager .

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
Contenu sponsorisé




Mes branchements Vide
MessageSujet: Re: Mes branchements   Mes branchements EmptyMes branchements Empty

Revenir en haut Aller en bas
 
Mes branchements
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: Les 125cc :: L'atelier mécanique-
Sauter vers: