DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -22%
-110€ sur Roborock S5 Max Aspirateur Robot
Voir le deal
389.99 €

 

 allumage fonctionne mal

Aller en bas 
AuteurMessage
fifi86

fifi86

Membres

Nombre de messages : 67
Date d'inscription : 26/04/2008
allumage fonctionne mal Vide
MessageSujet: allumage fonctionne mal   allumage fonctionne mal EmptyDim 12 Avr 2009 - 20:24allumage fonctionne mal Empty

Salut

Décidément j'accumule les pannes en ce moment,Aujourd'hui ces au tour de l'allumage, j'ai fait un tour ce tantôt, elle c'est mise a pétarader et la un grand beuuuuuuuuuu, j'essaye de la redémarrer elle pétrasse un très cour instant et impossible de démarrer.

Je démonte mon allumage nettoie le rupteur regarde si il y a pas de fils de couper, RAS.

Je remonte mes la bougie contre la culasse étincelle je démarre et s' éteint aussitôt je démonte la bougie plus d'étincelle, je ressaye et de temps en temps de très faible étincelle difficile a voir.

Voila j'espère que vous pourrez m'aider.

a+
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 45
Localisation : longueville 77
Date d'inscription : 06/03/2007
allumage fonctionne mal Vide
MessageSujet: Re: allumage fonctionne mal   allumage fonctionne mal EmptyDim 12 Avr 2009 - 20:27allumage fonctionne mal Empty

prise de valeur de la bobine haute tention
sinon condo hs ou rupteur trop ecarter
essais une autre bougie quand meme des fois que
Revenir en haut Aller en bas
fifi86

fifi86

Membres

Nombre de messages : 67
Date d'inscription : 26/04/2008
allumage fonctionne mal Vide
MessageSujet: Re: allumage fonctionne mal   allumage fonctionne mal EmptyDim 12 Avr 2009 - 20:41allumage fonctionne mal Empty

donc bougie déjà essayer, bobine je vais en essayer une autre demain (la mienne étant une de peugeot 102) , j'avais penser au condo mes normalement sa tient un peu plus longtemps au début le temps que sa chauffe un peu, car la elle démarre et s'éteint aussitôt.
Revenir en haut Aller en bas
fifi86

fifi86

Membres

Nombre de messages : 67
Date d'inscription : 26/04/2008
allumage fonctionne mal Vide
MessageSujet: Re: allumage fonctionne mal   allumage fonctionne mal EmptyLun 13 Avr 2009 - 20:40allumage fonctionne mal Empty

J"ai testé une nouvelle bobine mes toujours rien j"ai regarder tous les fils c'est ok.
Donc condo vous penser?
Revenir en haut Aller en bas
fifi86

fifi86

Membres

Nombre de messages : 67
Date d'inscription : 26/04/2008
allumage fonctionne mal Vide
MessageSujet: Re: allumage fonctionne mal   allumage fonctionne mal EmptyMer 15 Avr 2009 - 10:35allumage fonctionne mal Empty

personne n'a une idée?
Revenir en haut Aller en bas
Contenu sponsorisé




allumage fonctionne mal Vide
MessageSujet: Re: allumage fonctionne mal   allumage fonctionne mal Emptyallumage fonctionne mal Empty

Revenir en haut Aller en bas
 
allumage fonctionne mal
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006
» Z'allumage electronik
» (CH) allumage 250 TC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: