DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 ça marche à l'avant mais plus à l'arrière

Aller en bas 
AuteurMessage
laurent_georges

laurent_georges

Membres

Nombre de messages : 43
Age : 53
Localisation : Dax
Date d'inscription : 08/08/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 13:46ça marche à l'avant mais plus à l'arrière Empty

Bonjour à tous,

Hier soir j'ai ouvert les gaz assez fort alors que j'avais les feus allumés. Bilan des courses, le feu arrière, le feu stop et le témoin de point mort ne fonctionnent plus. En revanche, pour le feu avant tout fonctionne encore.

Qu'en pensez vous sachant que je n'ai pas de fusible sur ma batterie. Est ce la diode redreseuse qui a grillée (côté gauche du réservoir)?

Merci pour vos réponses
Revenir en haut Aller en bas
Loulou

Loulou

Membres

Nombre de messages : 124
Age : 34
Localisation : Amiens (80)
Date d'inscription : 09/07/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 13:50ça marche à l'avant mais plus à l'arrière Empty

Je dirai plutot le régulateur de tension...

@+
Revenir en haut Aller en bas
laurent_georges

laurent_georges

Membres

Nombre de messages : 43
Age : 53
Localisation : Dax
Date d'inscription : 08/08/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 18:28ça marche à l'avant mais plus à l'arrière Empty

merci Loulou. C'est où le régulateur de tension?
Revenir en haut Aller en bas
Loulou

Loulou

Membres

Nombre de messages : 124
Age : 34
Localisation : Amiens (80)
Date d'inscription : 09/07/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 18:51ça marche à l'avant mais plus à l'arrière Empty

Ca depend de ta mix... bras oscillant carré nou rond?

d'une manière générale c'est un petit boitier avec 1 ou 2 fil (dont 1 jaune). 1 fil pour les mix post 1980 et b2 fil pour les pre 1980, je crois.

à confirmer.

tes ampoules ont claqué c'est ca. Ton ampoule de phare est aussi peut etre en 12V et les autres encore en 6V.

@+
Revenir en haut Aller en bas
laurent_georges

laurent_georges

Membres

Nombre de messages : 43
Age : 53
Localisation : Dax
Date d'inscription : 08/08/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 19:12ça marche à l'avant mais plus à l'arrière Empty

non mes ampules n'ont PAS claqué justement. Elles sont très bien, la preuve ça marche à l'avant mais pas à l'arrière.

Le bras est carré et je vois maintenant ce que c'est un régulateur de tension, j'ai troouvé sur le net? Mais bon c'est donné (69 euros chez manuracing) alors j'espère que c'est bien ça le problème.

Sinon je vais attendre d'en trouver un sur ebay...qui sait
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 45
Localisation : longueville 77
Date d'inscription : 06/03/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 19:28ça marche à l'avant mais plus à l'arrière Empty

avant de te lancer dans des achats

controle le l'intensité du courant
et la continuité des fils*
ainsi que les ampoule mais ca tu as deja fait
Revenir en haut Aller en bas
laurent_georges

laurent_georges

Membres

Nombre de messages : 43
Age : 53
Localisation : Dax
Date d'inscription : 08/08/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 20:43ça marche à l'avant mais plus à l'arrière Empty

les fils sont ok et cela a peté quand je suis monté dans les tours alors sans doute une surtension, genre le régulateur qui a peté ça semble correct.
Revenir en haut Aller en bas
bricolo93

bricolo93

Membres

Nombre de messages : 938
Age : 45
Localisation : longueville 77
Date d'inscription : 06/03/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyDim 31 Mai 2009 - 22:17ça marche à l'avant mais plus à l'arrière Empty

yes yes
Revenir en haut Aller en bas
laurent_georges

laurent_georges

Membres

Nombre de messages : 43
Age : 53
Localisation : Dax
Date d'inscription : 08/08/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyLun 1 Juin 2009 - 9:54ça marche à l'avant mais plus à l'arrière Empty

merci Bricolo
Revenir en haut Aller en bas
surfboy

surfboy

Membres

Nombre de messages : 20
Age : 35
Localisation : bayonne
Date d'inscription : 16/06/2008
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyLun 29 Juin 2009 - 8:23ça marche à l'avant mais plus à l'arrière Empty

je rebondis sur ton sujet car j'ai tous les fils OK, juste les clignos que j'ai viré mais j'ai quand meme gardé le cablage, et le klaxon en moins.

Lors de la remise en route tout marché et puis après une balade je n'ai plus que le plein phare avant et le témoin de plein phare. Bizarre non, sachant que les ampoules sont OK.

J'ai aussi la batterie en place mais pas de fusible mais déchargé sachant que la cellule redresseuse est morte et que pas moyen de trouver une diode par chez moi.

D'après ce qui est dit au dessus il semble que ce soit le régulateur qui soit mort, Mais si c'est le cas, le phare avant ne marcherait pas.

Bref je suis perplexe.
Revenir en haut Aller en bas
laurent_georges

laurent_georges

Membres

Nombre de messages : 43
Age : 53
Localisation : Dax
Date d'inscription : 08/08/2007
ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière EmptyLun 29 Juin 2009 - 19:16ça marche à l'avant mais plus à l'arrière Empty

surfboy je peux pas t'aider car j'ai pas encore trouvé de régulateur de tension d'occasion. Donc pour l'instant je roule le jour et la nui la dtmx reste au garage.
Revenir en haut Aller en bas
Contenu sponsorisé




ça marche à l'avant mais plus à l'arrière Vide
MessageSujet: Re: ça marche à l'avant mais plus à l'arrière   ça marche à l'avant mais plus à l'arrière Emptyça marche à l'avant mais plus à l'arrière Empty

Revenir en haut Aller en bas
 
ça marche à l'avant mais plus à l'arrière
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» moulinets : frein avant ou arrière
» Record de vitesse en vélo en marche arrière.
» quad qui broute en marche avant
» Jeunes : La grande marche en avant
» Marche pieds avant Xmax 400 / 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: