DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
-14%
Le deal à ne pas rater :
Climatiseur réversible mobile (chaud et froid) – 3530 W – 12000 ...
299.99 € 349.99 €
Voir le deal

 

 Mes cligno s'allument mais ne clignotent pas.

Aller en bas 
AuteurMessage
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyJeu 25 Juin 2009 - 23:43Mes cligno s'allument mais ne clignotent pas. Empty

bjr,
Tout est dans le titre ^^
dois je juste changer la centrale?
est ce la meme pour tout les DTMX?
merki a vous.
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyVen 26 Juin 2009 - 0:51Mes cligno s'allument mais ne clignotent pas. Empty

oui pour la central,si tes 4 ampoules sont ok,pour la central c'est une 6 volt,c'est la même pour toute les dtmx
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyVen 26 Juin 2009 - 9:29Mes cligno s'allument mais ne clignotent pas. Empty

encore merci a toi ^^, y en a une sur Ebay pour 11€ avec frais de port, si certain en cherche.
Bye

moto1
Revenir en haut Aller en bas
Laurent P

Laurent P

Membres

Nombre de messages : 305
Age : 53
Localisation : Bouches du Rhône
Date d'inscription : 01/11/2008
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyVen 26 Juin 2009 - 9:50Mes cligno s'allument mais ne clignotent pas. Empty

Salut Christopher,

Tu as les clignotants d'origine ?
Revenir en haut Aller en bas
http://www.leguidevert.com
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyVen 26 Juin 2009 - 10:36Mes cligno s'allument mais ne clignotent pas. Empty

oui ,il les as Wink

moto1
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyVen 26 Juin 2009 - 10:49Mes cligno s'allument mais ne clignotent pas. Empty

slt Laurent P,
Vu la taille des cligno je dirais que oui Very Happy
Après ils ont peu etre été changé mais ça reste des gligno DTMX.
Why?
Revenir en haut Aller en bas
binjin

binjin

Membres

Nombre de messages : 404
Age : 27
Localisation : [GARD 30]
Date d'inscription : 25/08/2008
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptySam 27 Juin 2009 - 0:19Mes cligno s'allument mais ne clignotent pas. Empty

regarde tes masses ... avant de gaspiller des zorro ...
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 54
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptySam 27 Juin 2009 - 9:57Mes cligno s'allument mais ne clignotent pas. Empty

salut !
ta batterie est elle suffisamment chargée , car il se peut que la centrale ne "s'excite "pas par manque d'intensité .
essaye aussi moteur en route à environs 3000tr/mn .
tu à aussi la possibilité de tester avec un chargeur 6v ou un transo 6v .
à moins que tu ne l'ai déjà fait ...

a+

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptySam 27 Juin 2009 - 13:39Mes cligno s'allument mais ne clignotent pas. Empty

pour la batterie je suis sur qu elle est morte, et ne charge plus.

A 3000 tr, les clignos éclair bien mais ne clignotte toujours pas.

Binjin,
Quels masses?ou?

merci a vous
Revenir en haut Aller en bas
Contenu sponsorisé




Mes cligno s'allument mais ne clignotent pas. Vide
MessageSujet: Re: Mes cligno s'allument mais ne clignotent pas.   Mes cligno s'allument mais ne clignotent pas. EmptyMes cligno s'allument mais ne clignotent pas. Empty

Revenir en haut Aller en bas
 
Mes cligno s'allument mais ne clignotent pas.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bouillettes du commerce, mais lesquelles choisir ?
» Clignotants qui ne clignotent plus
» le montage cheveu.oui mais ?
» Pouliche au gros ventre mais avec les cotes saillantes
» PIMPERENELLE: petit mais...sale caractère

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: