DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -48%
Xiaomi Redmi Airdots – Ecouteurs sans fils
Voir le deal
10.49 €
 

 dtmx GIRLANDE ^^

Aller en bas 
AuteurMessage
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
dtmx GIRLANDE ^^ Vide
MessageSujet: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyMer 1 Juil 2009 - 22:33dtmx GIRLANDE ^^ Empty

slt,

Je viens de recevoir ma nouvelle centrale cligno, après installation, le TEST et la....victoire mes clignotant clignotent ^^ mais, oui il y a un mais Neutral , maintenant, lorsque je mets les clignos tt clignote cheers , feux avant arriere, tous les voyant oil point mort turn.....
Si vous avez une idée pour mon petit soucis ^^ merci

ciao
moto1
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 54
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 6:24dtmx GIRLANDE ^^ Empty

salut ,
jette un petit coup d'oeuil ici
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 10:01dtmx GIRLANDE ^^ Empty

merci mais ça ne m'aide pas.
Je me demande si je ne fais pas clignoter un cable commun ou une masse. En tout cas il n'y a pas 2 façon différente de brancher la centrale, on ne peut pas se tromper avec la fiche qui ce branche que d'une façon.
help
Revenir en haut Aller en bas
phil06

phil06

Membres

Nombre de messages : 608
Date d'inscription : 01/06/2008
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 10:31dtmx GIRLANDE ^^ Empty

salut
tous fonctionné correctement avant que tu mette ta central,a part tes clignos?
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 10:39dtmx GIRLANDE ^^ Empty

oui tout fonctionné corectement avant que je mette la nouvelle centrale, les glignotants eux restés allumés fixe.
Maintenant, après le changement de la centrale, les clignotant clignotent ^^ et tous le reste aussi ^^

voila lol!
Revenir en haut Aller en bas
SOLEXGRECK

SOLEXGRECK

Membres

Nombre de messages : 46
Age : 54
Localisation : mions - lyon
Date d'inscription : 30/01/2007
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 11:11dtmx GIRLANDE ^^ Empty

A mon avis ta batterie est un peu juste en courant (ampérage - charge) si bien que ta centrale, qui pompe un max de courant, fait clignoter toutes les ampoules qui se trouvent sur le même circuit alimenté par la batterie.
En fait, les voyants clignotent au rythme des clignotement de la centrale.

j'ai le même problème lorsque m'a batterie demande a être chargée.
J'ai l'impression qu'il faut un sacré paquet de kilomètres pour dire de charger cette batterie avec le circuit de charge de la moto.

La seule solution efficace que j'ai trouvé, passe par un chargeur que je connecte pendant une nuit, sur le secteur et sur la batterie bonne idée bien
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 11:29dtmx GIRLANDE ^^ Empty

slt,
alors toi tu me fais plaisir Very Happy
Parce que j ai changé ma batterie hier neuve (mais pas chargée), je vais essayer de trouver un chargeur, je dois en avoir un qui traine dans le garage mais pas sur qu'il passe en 6 Volt quoi que ma mère recharché la batterie de ma moto électrique quand j'étais chtio ^^ et ça devait etre du 6volt. scratch

Ton explication me semple très cohérente, et je suis casi sur maintenant que mon problème sera résolu demain ^^
Merci a toi, a vous. cheers
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 54
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 18:33dtmx GIRLANDE ^^ Empty

"youhou "!!!!

Citation :
salut !
ta batterie est elle suffisamment chargée , car il se peut que la centrale ne "s'excite "pas par manque d'intensité .
essaye aussi moteur en route à environs 3000tr/mn .
tu à aussi la possibilité de tester avec un chargeur 6v ou un transo 6v .
à moins que tu ne l'ai déjà fait ...


cela ne te rappelle rien ?!?!

ciao
Revenir en haut Aller en bas
christopher

christopher

Membres

Nombre de messages : 52
Age : 34
Localisation : Montargis
Date d'inscription : 24/06/2009
dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ EmptyJeu 2 Juil 2009 - 23:43dtmx GIRLANDE ^^ Empty

si mais cette fois le probleme est différent, ça clignote alors qu'avant non ^^
Revenir en haut Aller en bas
Contenu sponsorisé




dtmx GIRLANDE ^^ Vide
MessageSujet: Re: dtmx GIRLANDE ^^   dtmx GIRLANDE ^^ Emptydtmx GIRLANDE ^^ Empty

Revenir en haut Aller en bas
 
dtmx GIRLANDE ^^
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Enduro d'Epernay
» Présentation de Discret
» la "dynastie"
» 125 dtmx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: