DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 pb d'allumage [resolu]

Aller en bas 
AuteurMessage
nakatomi

nakatomi

Membres

Nombre de messages : 3
Age : 34
Localisation : savigny
Date d'inscription : 14/07/2009
pb d'allumage [resolu] Vide
MessageSujet: pb d'allumage [resolu]   pb d'allumage [resolu] EmptySam 1 Aoû 2009 - 20:44pb d'allumage [resolu] Empty

bonjour je suis dans le vague .j'ai un dtmx année 1977 et l'allumage s'est coupé d'un coup j'ai changé la bobine et elle a démarré 10 minutes et elle s'est coupé!!!!



merci de m'aider car je sais plus quoi faire!!




longue vie a la mimixe


Dernière édition par nakatomi le Mer 2 Sep 2009 - 9:37, édité 1 fois
Revenir en haut Aller en bas
yodoca

yodoca

Membres

Nombre de messages : 131
Age : 59
Localisation : gard
Date d'inscription : 22/05/2007
pb d'allumage [resolu] Vide
MessageSujet: salut   pb d'allumage [resolu] EmptySam 1 Aoû 2009 - 21:00pb d'allumage [resolu] Empty

quelle bobine tu a changé ,la bobine haute tension qui va a la bougie ou la bobine du volant magnétique ? avant de la changer a tu controlé les valeurs au multimétre , ton problème ne venait peut être pas la ?
a tu fait le test de ta bougie sur la culasse pour voir ton étincelle ?
il nous faudrait plus d'éléments!!
A++
Revenir en haut Aller en bas
nakatomi

nakatomi

Membres

Nombre de messages : 3
Age : 34
Localisation : savigny
Date d'inscription : 14/07/2009
pb d'allumage [resolu] Vide
MessageSujet: re pb dallumage   pb d'allumage [resolu] EmptyDim 2 Aoû 2009 - 2:17pb d'allumage [resolu] Empty

vi g fai le test de la bobine sur la cullasse mais sans succès et c'est la bobine haute qui est changé.
merci de ton aide
Revenir en haut Aller en bas
nakatomi

nakatomi

Membres

Nombre de messages : 3
Age : 34
Localisation : savigny
Date d'inscription : 14/07/2009
pb d'allumage [resolu] Vide
MessageSujet: j'ai trouvé la panne   pb d'allumage [resolu] EmptyMer 2 Sep 2009 - 9:37pb d'allumage [resolu] Empty

la panne était en fait une fiche a 4 broche située vers le filtre a air qui s'était débranché donc j'ai changé la fiche qui avec le temmps c'était oxydée.Une fois la neuve en place 20cm de poussette (car g cassé mon kick mais j'en ai racheté un)pi elle a démarré.




dtmx forever
Revenir en haut Aller en bas
Contenu sponsorisé




pb d'allumage [resolu] Vide
MessageSujet: Re: pb d'allumage [resolu]   pb d'allumage [resolu] Emptypb d'allumage [resolu] Empty

Revenir en haut Aller en bas
 
pb d'allumage [resolu]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006
» Z'allumage electronik
» trouble electrique non resolu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: