DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
-36%
Le deal à ne pas rater :
Friteuse sans huile Philips Airfryer Série 3000
69.99 € 109.99 €
Voir le deal

 

 LUMINOSITE CLIGNOTANTS FAIBLE

Aller en bas 
AuteurMessage
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyDim 4 Oct 2009 - 14:29LUMINOSITE CLIGNOTANTS FAIBLE Empty

bonjour à tous,
J'ai un petit soucis électrique sur mon dtmx (1980), lorsque les clignotants sont en fonctionnement, ils éclairent très faiblement et l'intensité de l'éclairage du feu arrière varie en fonction du clignotement...probleme courant j'imagine!
Mon faisceau est nickel, peut-être problème de masse? Mais il ne me semble pas y avoir de retour de masse au cadre scratch
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyDim 4 Oct 2009 - 16:25LUMINOSITE CLIGNOTANTS FAIBLE Empty

Bonjour dragonevo,

Cela s'est produit tout à coup ?
Tu n'as pas changé tes ampoules de clignotants ni ta centrale ? quel est la puissance et la tension des ampoules montées actuellement ? les 4 sont les mêmes ?
Le test, a été effectué moteur tournant ?
Quel est l'état de ta batterie ?
Tu peux nous aiguiller en répondant à ces questions.
A+
Revenir en haut Aller en bas
http://aerokardx.fr
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyDim 4 Oct 2009 - 16:34LUMINOSITE CLIGNOTANTS FAIBLE Empty

c'est une moto que j'ai restauré il y a peu de temps, j'ai toujours eu ce problème sans vraiment me pencher dessus.
toutes les ampoules sont neuves, 6V 4w.
Tout est d'origine sur la moto mis à part la batterie qui est neuve.
Je n'ai pas touché à la centrale clignotant, peut être lui faudrait il un nettoyage je sais pas...
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 16:28LUMINOSITE CLIGNOTANTS FAIBLE Empty

Bonjour dragonevo,

Oups : 6v 4W ?
tu m'étonnes que l'éclairage doit être faible.
D'origine, c'est du 6v/17W
(copie RMT) LUMINOSITE CLIGNOTANTS FAIBLE Rmt_ec10

Idéalement, il faudrait mettre des ampoules de cette puissance (difficile à trouver). sur ebay, en ce moment, il y en a :
http://cgi.ebay.fr/Kugellampe-6V-18W-BA15s_W0QQitemZ350259890129QQcmdZViewItemQQptZMotorrad_Kraftradteile?hash=item518d1dc7d1&_trksid=p3286.c0.m14

Sinon, essais avec des 6V/21W (sur ma DTMX, elles ne cligotent pas mais je crois que certains les font fonctionner sans soucis).

Il y a aussi chez Cora des 6V/10W mais c'est quand même un peu faible.

A bientôt
Revenir en haut Aller en bas
http://aerokardx.fr
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 19:55LUMINOSITE CLIGNOTANTS FAIBLE Empty

Autant pour moi c'est moi qui me suis trompé, ce sont bien des 6V 17W...
une autre idée ?
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 21:41LUMINOSITE CLIGNOTANTS FAIBLE Empty

Bonjour, quand tu dis :

Citation :
et l'intensité de l'éclairage du feu arrière varie en fonction du clignotement...probleme courant j'imagine!

L'ampoule du feux AR, c'est bien une 6V 21/5W ? (pas une 12V des fois ?)
Sinon quelques petites choses à vérifier :
les cosses ne seraient pas oxydées ?
Dans quel état est la centrale clignotante ? elle est d'origine ? (il y a des post avec des problèmes la concernant et des solutions)
la mise à la masse des clignotant est bonne ?

Bon courage.
Revenir en haut Aller en bas
http://aerokardx.fr
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 21:44LUMINOSITE CLIGNOTANTS FAIBLE Empty

La centrale cligno est d'origine et n'a pas été vérifiée .
Concernant la mise à la masse des clignotants, cela ne me dit rien...ils sont branchés à leur place! il y a une masse spécifique ?
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 22:00LUMINOSITE CLIGNOTANTS FAIBLE Empty

Oui bien sur, juste au cas ou il y aurait un paquet de rouille par là.
Sinon, la batterie est neuve mais bien chargée ?
(elle donne combien au voltmètre moteur coupé ?).
Revenir en haut Aller en bas
http://aerokardx.fr
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 22:04LUMINOSITE CLIGNOTANTS FAIBLE Empty

La batterie est bien chargée, je vérifierais au voltmètre.
ça m'intéresserai de savoir ou se trouve la masse des clignotants par contre ....
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 22:11LUMINOSITE CLIGNOTANTS FAIBLE Empty

Ben c'est la fixation du clignotant au cadre, et le cadre étant relié à la masse de la batterie...la boucle est bouclée.
Revenir en haut Aller en bas
http://aerokardx.fr
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLun 5 Oct 2009 - 22:13LUMINOSITE CLIGNOTANTS FAIBLE Empty

je vais vérifier tout ça demain et posterai le résultat et changement s'il y a .Merci
Revenir en haut Aller en bas
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMar 6 Oct 2009 - 14:18LUMINOSITE CLIGNOTANTS FAIBLE Empty

J'ai donc effectué les tests :
-tension en sortie de batterie : 5,93 V

Concernant la masse, le fil noir de la batterie est relié au régulateur de tension qui lui est relié au faisceau...
j'ai nettoyé la cosse oxydé qui assure la liaison du régulateur et de la batterie et ça fonctionne !!! miracle.
Toujours ce léger soucis de variance de tension d'éclairage avec le feu arrière mais je pense du coup d'où peut venir le problème. Je n'ai plu qu'a revoir toutes mes cosses cheers
En tout cas merci.
Revenir en haut Aller en bas
alceste

alceste

Administrateur

Nombre de messages : 2102
Localisation : un peu partout en France et à l'étranger
Date d'inscription : 05/05/2007
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMar 6 Oct 2009 - 15:14LUMINOSITE CLIGNOTANTS FAIBLE Empty

5.93V pour une batterie de 6V c'est pas enorme.Normalement tu devrais avoir plus de 6V(6Volts etant la valeur nominal...valeur de reference).
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMar 6 Oct 2009 - 16:22LUMINOSITE CLIGNOTANTS FAIBLE Empty

Pas de quoi
Revenir en haut Aller en bas
http://aerokardx.fr
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 43
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMar 6 Oct 2009 - 19:55LUMINOSITE CLIGNOTANTS FAIBLE Empty

alceste a écrit:
5.93V pour une batterie de 6V c'est pas enorme.Normalement tu devrais avoir plus de 6V(6Volts etant la valeur nominal...valeur de reference).

J'ai fait ce test moteur éteint. Peut-être que ça change les donnes ?
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 51
Localisation : Picardie
Date d'inscription : 24/02/2008
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMar 6 Oct 2009 - 21:21LUMINOSITE CLIGNOTANTS FAIBLE Empty

Bonsoir,
Oui et non, je vais essayer d'être clair :

J'ai posé la question de la tension aux bornes de la batterie (je sous entendais moteur éteint bien sur) pour connaitre son état de charge et Alceste à raison : 5.9V c'est bon mais limite.

Faire cette même mesure moteur tournant change les valeurs évidement, mais la, on le fait pour tester le circuit de charge de la batterie (bobine, régulateur de tension ......) et à 8000 tours, tu auras 8V et quelques et au ralenti un peu moins de 7V (les chiffres exacts sont dans la RMT), on ne le fait pas pour connaitre l'état de la batterie (ce qui nous intéressait ici).

A+
Revenir en haut Aller en bas
http://aerokardx.fr
alceste

alceste

Administrateur

Nombre de messages : 2102
Localisation : un peu partout en France et à l'étranger
Date d'inscription : 05/05/2007
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMer 7 Oct 2009 - 10:19LUMINOSITE CLIGNOTANTS FAIBLE Empty

Sur une voiture à 12.4 on se met a recharger la batterie.Plus de 13 c'est bon.Sachant qu'un alternateur va à pres de 14volts de charge.

Je pense qu'il faut diviser par 2 pour trouver ces limites sur une batterie 6V.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 58
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyMer 7 Oct 2009 - 13:05LUMINOSITE CLIGNOTANTS FAIBLE Empty

batterie faible ou qui s'écroule en charge, pb de masse, défaut de connectique, résistance de contact au fusible 6 v en sortie de batterie.., à vérifier la tensin à l'ampoule quand elle s'allume Wink
Revenir en haut Aller en bas
BLEUCH59



Membres

Nombre de messages : 53
Age : 52
Localisation : NORD
Date d'inscription : 23/10/2009
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyDim 25 Oct 2009 - 16:27LUMINOSITE CLIGNOTANTS FAIBLE Empty

j'ai eu la panne ,batterie trop faible - de 5,8 V les clignotant sont faible , lent , voir fixe . une batterie bien chargée c'est 6,20 V maintenu à l'arrêt
vérifie qu'elle charge bien ,6,9 à 7 v à 4000 tr ( tu auras résolus la diode redresseuse ) , refait les niveaux de la batterie ( à - de 50% de hauteur d'acide tu peux la remplacer (15 euros ), niveau à l'eau déminéralisé ( fer à repasser ) et le tout en charge à faible ampèrage (ex : - de 1 ampère/heure ) +/- 3 heures de charge , n'oublie pas d'enlever les bouchons . Si c'est ça tu rebranches et c'est repartie .
Revenir en haut Aller en bas
alceste

alceste

Administrateur

Nombre de messages : 2102
Localisation : un peu partout en France et à l'étranger
Date d'inscription : 05/05/2007
LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyDim 25 Oct 2009 - 18:00LUMINOSITE CLIGNOTANTS FAIBLE Empty

BLEUCH59 a écrit:
une batterie bien chargée c'est 6,20 V maintenu à l'arrêt

+1
Revenir en haut Aller en bas
Contenu sponsorisé




LUMINOSITE CLIGNOTANTS FAIBLE Vide
MessageSujet: Re: LUMINOSITE CLIGNOTANTS FAIBLE   LUMINOSITE CLIGNOTANTS FAIBLE EmptyLUMINOSITE CLIGNOTANTS FAIBLE Empty

Revenir en haut Aller en bas
 
LUMINOSITE CLIGNOTANTS FAIBLE
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème éteincelle faible.
» Faible étincelle
» éclairage faible?
» Réhausseur Mix faible coût !
» probleme tension faible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité :: 125/175/200cc-
Sauter vers: