DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 Probleme clignotants

Aller en bas 
AuteurMessage
cedric



Membres

Nombre de messages : 8
Age : 38
Localisation : Pas de Calais
Date d'inscription : 20/01/2007
Probleme clignotants Vide
MessageSujet: Probleme clignotants   Probleme clignotants EmptySam 20 Jan 2007 - 11:13Probleme clignotants Empty

Bonjour à tous, j'ai besoin d'aide. Je possede une 125 DTMX de 1979 que j'ai completement restaurer. Lorsque je mets les clignotants, le voyant sur tableau de bord s'allume, mais ne clignote pas. Pourriez vous m'indiquer d'ou vient la panne. Merci d'avance cedric.
Revenir en haut Aller en bas
gros-roger

gros-roger

Membres

Nombre de messages : 63
Localisation : Banlieue de Lille
Date d'inscription : 13/01/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptySam 20 Jan 2007 - 21:53Probleme clignotants Empty

qand tu dit que le voyant est allumé fixe cela signifie t-il que les clignotants sont fixe eux aussi ?
est ce que cela se produit a tout les régimes ou uniquement a bas régime ?
Revenir en haut Aller en bas
cedric



Membres

Nombre de messages : 8
Age : 38
Localisation : Pas de Calais
Date d'inscription : 20/01/2007
Probleme clignotants Vide
MessageSujet: Probleme clignotants   Probleme clignotants EmptyLun 22 Jan 2007 - 8:32Probleme clignotants Empty

Oui les clignotants restent fixe, cela se produit a tout les regimes.
Revenir en haut Aller en bas
jrx13



Membres

Nombre de messages : 21
Age : 57
Localisation : marseille
Date d'inscription : 13/01/2007
Probleme clignotants Vide
MessageSujet: clignotant hs   Probleme clignotants EmptyLun 22 Jan 2007 - 10:11Probleme clignotants Empty

salut , a premiere vue j'opterai pour examiner la boite clignotante sous le reservoir, tu la debranches, tu la demontes, et tu l'ouvres delicatement...
a l'interieur, il y a un relai et une lamelle , nettoie entre les contacts
et articule la delicatement et si elle n'est pas morte cela devrait fonctionner...!!!?
tiens nous au courant
jrx13
Revenir en haut Aller en bas
ks125gs

ks125gs

Membres

Nombre de messages : 77
Age : 56
Localisation : 12/13
Date d'inscription : 09/01/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyLun 22 Jan 2007 - 11:53Probleme clignotants Empty

bonjour,
ta batterie est ok je suppose .verifie tes masses ,fil noir ;
jmarc
Revenir en haut Aller en bas
http://fr.groups.yahoo.com/group/DTMX/
cedric



Membres

Nombre de messages : 8
Age : 38
Localisation : Pas de Calais
Date d'inscription : 20/01/2007
Probleme clignotants Vide
MessageSujet: Probleme clignotants   Probleme clignotants EmptyLun 22 Jan 2007 - 12:58Probleme clignotants Empty

j'ai déja tout verifié, la centrale clignotante a été nettoyé et les masses controlées, je ne comprend pas ce qui ce passe...
Revenir en haut Aller en bas
gros-roger

gros-roger

Membres

Nombre de messages : 63
Localisation : Banlieue de Lille
Date d'inscription : 13/01/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyLun 22 Jan 2007 - 14:16Probleme clignotants Empty

tu n'aurais pas monté des ampoules 12V par hazard ?
exuse moi de te demander ça mais si c'est le cas l'intensité qui passe dans la centrale n'est plus suffisante pour faire chauffer le bilame et celui-çi ne se dilatera pas pour couper le contact.
Revenir en haut Aller en bas
cedric



Membres

Nombre de messages : 8
Age : 38
Localisation : Pas de Calais
Date d'inscription : 20/01/2007
Probleme clignotants Vide
MessageSujet: Probleme clignotants   Probleme clignotants EmptyLun 22 Jan 2007 - 17:30Probleme clignotants Empty

non j'ai bien acheté toutes les ampoules neuves en 6v chez yamaha.
Revenir en haut Aller en bas
gros-roger

gros-roger

Membres

Nombre de messages : 63
Localisation : Banlieue de Lille
Date d'inscription : 13/01/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyLun 22 Jan 2007 - 19:10Probleme clignotants Empty

il est probable que ta centrale soit defectueuse démonte a pour la testé
sinon on en trouve des adaptables chez manuracing pour 10 euros environ.
Revenir en haut Aller en bas
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 45
Localisation : Calvados
Date d'inscription : 10/12/2006
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyMar 23 Jan 2007 - 23:50Probleme clignotants Empty

+1 pour la centrale clignotante. Un copain a ce même problème et ça vient de là. (Centrale clignotant adaptable 6v : 9,50 € ---> http://www.manuracing.com/ )

++
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
cedric



Membres

Nombre de messages : 8
Age : 38
Localisation : Pas de Calais
Date d'inscription : 20/01/2007
Probleme clignotants Vide
MessageSujet: Probleme clignotants   Probleme clignotants EmptyJeu 1 Fév 2007 - 20:05Probleme clignotants Empty

OK merci je vait en acheter une neuve et je vous tiens au courant. merci
Revenir en haut Aller en bas
scarving

scarving

Membres

Nombre de messages : 14
Age : 60
Localisation : toulouse
Date d'inscription : 18/01/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyLun 5 Fév 2007 - 11:29Probleme clignotants Empty

a tu verifier la puissance des ampoules (watt) ?
Revenir en haut Aller en bas
silence



Membres

Nombre de messages : 2
Date d'inscription : 05/02/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyLun 5 Fév 2007 - 16:24Probleme clignotants Empty

j ai eu le souci ca venais que mes ampoules étaient en 10w et ma centrale en 21w, j'ai mis des ampoules en 21 et ça a clignoté Smile
Revenir en haut Aller en bas
cedric



Membres

Nombre de messages : 8
Age : 38
Localisation : Pas de Calais
Date d'inscription : 20/01/2007
Probleme clignotants Vide
MessageSujet: Probleme clignotants   Probleme clignotants EmptySam 10 Fév 2007 - 12:40Probleme clignotants Empty

salut, je viens de démonter un clignotant et il n'y a rien d'indiquer sur l'ampoule. je pense donc que ça vient des ampoules.
je vais essayer d'en trouver en 21w et je vous dit quoi... a+
Revenir en haut Aller en bas
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 45
Localisation : Calvados
Date d'inscription : 10/12/2006
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyJeu 1 Mar 2007 - 15:14Probleme clignotants Empty

Salut,

Des news cedric Question

Mon problème rejoint le tien... En fait les 4 clignotants s'allument, mais seulement les 2 de gauche clignotent.... les 2 de droite restent allumés fixes Exclamation C'est bizarre.

Je précise que j'ai la même paire d'ampoules à l'avant, et pareil à l'arrière. Elles sont neuves toutes les 4.

En tenant compte du bon fonctionnement pour le coté gauche, est-ce que celà vient de la centrale qui traiterait les deux cotés séparemment (et j'en aurais un de défectueux), ou si un coté marche, l'autre devrait marcher aussi, ce qui reviendrait à dire que le souci se situe ailleurs Question Question Question

Je viens de regarder mes ampoules, ce sont toutes des 6v/10W de marque Flösser (R10W37R / 14023 244)
... et la revue technique préconise de mettre des 6V/17W. Ca pourrait être la cause de mon problème ? (je pense que dans ce cas les deux cotés disfonctionneraient de la même manière... bref)

Alors Docteur Question

@++
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 45
Localisation : Calvados
Date d'inscription : 10/12/2006
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyJeu 1 Mar 2007 - 22:58Probleme clignotants Empty

Bon je m'y suis recollé un peu ce soir:

J'ai tout vérifié, et j'ai fait une erreur, c'est à dire que les 4 ampoules n'étaient pas identiques. Toutes des 6V/10W sauf à l'avant gauche (le coté qui fonctionne) ou il y a une ampoule 6V/17W d'origine. J'ai retrouvé une 2ème 6V/17W que j'ai montée à l'avant droite. Comme ça les deux cotés sont identiques. Ceci explique surement celà. Comme je n'ai pas encore de batterie, je vais essayer ça demain, parce que là je vais réveiller toute la maison Laughing

Le mieux serait évidemment d'avoir 4 ampoules 6V/17W (pas facile à dénicher!)

Pour info, le fait que j'aie une 10W à l'arrière sur le coté qui fonctionne a une incidence: le clignotement n'est pas équilibré, c'est à dire qu'elle s'allume plus longtemps qu'elle ne reste éteinte).

La suite demain Wink

@++
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 45
Localisation : Calvados
Date d'inscription : 10/12/2006
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyVen 2 Mar 2007 - 15:20Probleme clignotants Empty

Salut,

Verdict donc après essai:

Les 4 clignotants fonctionnent normalement, seul le clignotement n'est pas uniforme (temps éteint plus court que le temps allumé), mais ça c'est dû à mes ampoules arrière qui ne sont que des 10W, je vais les changer dès que possible.

Au ralenti, les clignos restent même allumés fixes, il faut accélérer un peu pour qu'ils clignotent.

Problème résolu, en espèrant que ça serve à d'autres Wink

cedric a écrit:
salut, je viens de démonter un clignotant et il n'y a rien d'indiquer sur l'ampoule. je pense donc que ça vient des ampoules.
je vais essayer d'en trouver en 21w et je vous dit quoi... a+

...à mon avis, tu as le même souci que moi cedric, tiens-nous au courant Wink

@++
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 45
Localisation : Calvados
Date d'inscription : 10/12/2006
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyMar 13 Mar 2007 - 14:34Probleme clignotants Empty

simple question en rapport:

Par où passent les fils des clignos arrières d'origine?

Le faisceau du feu arrière a son logement dans la "rigole" (tenu par deux pattes) entre la coque métallique et le garde-boue plastique, les clignos passent-ils par le même chemin? ou par la deuxième "rigole"? ailleurs?

@++

Sylv@in
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
fan 125 dtmx

fan 125 dtmx

Membres

Nombre de messages : 203
Age : 29
Localisation : Nord 59
Date d'inscription : 13/01/2007
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyMar 13 Mar 2007 - 19:12Probleme clignotants Empty

slt,
a ma conaissance les fils des clignos passent sous la selle et pas dans la rigole,ils longent la coque,d'ailleurs il devrait y avoir deux petites encoches pour faire passer les fils juste sous la selle une fois mise en place,mais les fils sont un peu court,sinon je suis quasi-certain que ca passe pas sous la selle puisque j'ai remontée ceux de mon père il y a peu.Bon voila bon remontage.A+
Revenir en haut Aller en bas
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 45
Localisation : Calvados
Date d'inscription : 10/12/2006
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyMer 14 Mar 2007 - 13:18Probleme clignotants Empty

OK, merci fan 125 dtmx pour l'info, c'est sympa Wink

@++ cheers
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
blackmagic

blackmagic

Membres

Nombre de messages : 17
Age : 39
Date d'inscription : 15/08/2012
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyJeu 9 Mai 2013 - 22:05Probleme clignotants Empty

Sylv@in a écrit:
Salut,

Verdict donc après essai:

Les 4 clignotants fonctionnent normalement, seul le clignotement n'est pas uniforme (temps éteint plus court que le temps allumé), mais ça c'est dû à mes ampoules arrière qui ne sont que des 10W, je vais les changer dès que possible.

Au ralenti, les clignos restent même allumés fixes, il faut accélérer un peu pour qu'ils clignotent.

Problème résolu, en espèrant que ça serve à d'autres Wink

cedric a écrit:
salut, je viens de démonter un clignotant et il n'y a rien d'indiquer sur l'ampoule. je pense donc que ça vient des ampoules.
je vais essayer d'en trouver en 21w et je vous dit quoi... a+

...à mon avis, tu as le même souci que moi cedric, tiens-nous au courant Wink

@++

une info qui va me servir car les mien clignote uniquement quand accélére, sinon ils restent en statique je contrôlerais cela ce WE,

merci:cheers:
Revenir en haut Aller en bas
lulu-mwa

lulu-mwa

Membres

Nombre de messages : 99
Age : 23
Localisation : 37550
Date d'inscription : 30/05/2012
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyJeu 9 Mai 2013 - 23:12Probleme clignotants Empty

Citation :
ne info qui va me servir car les mien clignote uniquement quand accélère, sinon ils restent en statique je contrôlerais cela ce WE

vérifie ta batterie, sa m'avais fait la même chose avant, puis j'ai mis une batterie et le problème fut réglé.
quoi que maintenant j'ai la partie gauche qui ne clignote plus, le phare se met a clignoter à la place
Revenir en haut Aller en bas
blackmagic

blackmagic

Membres

Nombre de messages : 17
Age : 39
Date d'inscription : 15/08/2012
Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyVen 10 Mai 2013 - 23:37Probleme clignotants Empty

ma batterie est neuve et tester de tout coté, je vais tout démonter histoire de voir que tout vas bien, depuis mon accident plutôt violent j'ai pas mal de petit souci un peu partout...
Revenir en haut Aller en bas
Contenu sponsorisé




Probleme clignotants Vide
MessageSujet: Re: Probleme clignotants   Probleme clignotants EmptyProbleme clignotants Empty

Revenir en haut Aller en bas
 
Probleme clignotants
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme clignotants avant
» probleme alarme beeper x6r
» Clignotants qui ne clignotent plus
» Probleme avec les freins de mon 406
» Probleme de GOPRO

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: