DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
-46%
Le deal à ne pas rater :
Montre connectée HONOR Band 5 Sport
14.44 € 26.99 €
Voir le deal
 

 probleme eclairage

Aller en bas 
AuteurMessage
luigi136



Membres

Nombre de messages : 17
Localisation : basse normandie orne 61120
Date d'inscription : 02/07/2009
probleme eclairage Vide
MessageSujet: probleme eclairage   probleme eclairage EmptyJeu 15 Avr 2010 - 10:07probleme eclairage Empty

bonjour a tous

Voila donc je n'ai plus d'eclairage.
le probleme c'est qu'avant j'etais branché en dirct sur le fils plus de la batterie, mais depuis peu ce dernier ne sort que du 1 v/1.5v meme en accelerant.
Toutes les cosses sont branchés correctement,
j'ai verifier la diode, ok.et j'ai controlé les fils vert et jaune de sortie d'allumage en ohm et ca a lair ok.....

vos avis ? bobine d'eclairage hs ?

merci d'avance
Revenir en haut Aller en bas
luigi136



Membres

Nombre de messages : 17
Localisation : basse normandie orne 61120
Date d'inscription : 02/07/2009
probleme eclairage Vide
MessageSujet: Re: probleme eclairage   probleme eclairage EmptyJeu 15 Avr 2010 - 10:46probleme eclairage Empty

petite precision en branchant une batterie 12v (j'ai que ca) le courant revient normalement j'ai meme du 6 v dans le fils rouge du neiman.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1719
Age : 54
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
probleme eclairage Vide
MessageSujet: Re: probleme eclairage   probleme eclairage EmptyJeu 15 Avr 2010 - 12:19probleme eclairage Empty

Le régulateur va vite te décharger ta batterie de 12 V et puis tu risques de cramer ton régulateur, arrêtes avec une batterie 12 V !

Si ça marche avec une batterie, c'est que tes ampoules, comodos fonctionnent. Il reste les connectiques au niveau connecteur sortie moteur, raccordement bobine éclairage ( à mesurer en sortie de connecteur moteur). Diverses masses.

T'es sur de ta diode ? tu dois avoir environ 7v DC à la batterie quand le moteur tourne.

Attention, la batterie ne sert que pour veilleuses/feu stop/clignotants.
Wink

Mesures sur les fils sortant du moteur Modèles 1977 -> 1979:
bobine charge: fil jaune et masse: 0,19 ohm
bobine éclairage: fils vert-blanc/masse: 0,27 -> 0,4 ohm
bobine allumage: noir/blanc et masse :2,14 à 2,4 ohm

raccordements stator ici
Tout sur la diode ici
Revenir en haut Aller en bas
Contenu sponsorisé




probleme eclairage Vide
MessageSujet: Re: probleme eclairage   probleme eclairage Emptyprobleme eclairage Empty

Revenir en haut Aller en bas
 
probleme eclairage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Booster l'éclairage de mon 610 SMS
» Eclairage avant Cateye HL-EL300
» probleme phares avant / arrière
» ECLAIRAGE MAGICSHINE
» probleme de phare avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: