DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -44%
REALME C21 64 Go Cross Black
Voir le deal
109.91 €

 

 Débraye peu à froid, pourtant peu de garde

Aller en bas 
AuteurMessage
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 49
Localisation : Picardie
Date d'inscription : 24/02/2008
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyMer 14 Juil 2010 - 23:33Débraye peu à froid, pourtant peu de garde Empty

Bonjour,
Ca fait un petit moment déjà que j'ai un soucis d'embrayage (après remontage complet du moteur et remplacement de cocote+poignée d'embrayage). Pas méchant méchant mais ça m'embête et je ne trouve pas d'où cela peut venir :
voilà : à chaud, tout fonctionne à merveille (j'entend par là, redémarrage avant 3h d'arrêt complet ou utilisation normale)
à froid : au 1er démarrage seulement : je laisse tourner qq minutes, je monte sur la moto, débraye, passe la 1ère et clanc : elle cale comme si je n'avais pas débrayé assez (sauf si je le fait à 4000RPM : la, elle fait un petit bon et ça y est : l'embrayage est décollé : plus de soucis).

Ma 1ère réaction fut de vérifier la tension du câble d'embrayage : elle était bonne Exclamation, j'ai même diminué un peu la garde (ça arrange un peu le problème mais pas beaucoup, ...si je la diminue plus, l'embrayage patine à fond de 6ième).

Pour info : sur ma DT, la poignée et la cocote d'embrayage étaient cassées, j'ai commandé celles de manuracing mais visiblement, ça ressemble à de l'adaptable (en regardant de très près, on voit des différences).
D'autre part, au remontage de l'embrayage, 2 de mes visses du plateau avaient cassées au serrage avant d'atteindre les 0,8mkg requis No , après une bonne galère pour les extraire, et en retrouver, j'ai remonté le plateau en les serrant à 0,6mkg de peur de les casser de nouveau.

De mon point de vu, j'hésite entre :
- poignée / cocote en cause (moins de course) Question
- serrage du plateau à 0,6mkg insuffisant Question
- disque d'embrayage usée (je ne crois pas, car avec le réglage de la garde constructeur, ça ne patine pas (mais il reste alors un peu plus collé à froid))
- huile de boite inadaptée (j'utilise de l'epox spéciale 2T à embrayage par bain d'huile) Question

Votre avis ???

A+
Revenir en haut Aller en bas
http://aerokardx.fr
real dt

real dt

Membres

Nombre de messages : 85
Age : 59
Localisation : hyeres 83
Date d'inscription : 23/11/2009
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyJeu 15 Juil 2010 - 8:10Débraye peu à froid, pourtant peu de garde Empty

bonjour, c'est pour moi ton huile qui n'est pas bonne une 10 w 40 de moto 4t devrai tout regler.
Revenir en haut Aller en bas
Invité




Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyJeu 15 Juil 2010 - 8:16Débraye peu à froid, pourtant peu de garde Empty

Slt j'avais le meme pb chez moi sa venais de la cloche la ou les disques rentre dedans sa commencais a faire un peigne( des dents )donc les disques avais du mal a se decoller a froid un coup de lime est s'est reparti .
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 49
Localisation : Picardie
Date d'inscription : 24/02/2008
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyJeu 15 Juil 2010 - 10:28Débraye peu à froid, pourtant peu de garde Empty

Merci pour ces tuyaux. Wink
La cloche est nickel alors je vais tenter de changer d'huile.
un 10w40 moto 4T ? dis, realdt, tu as les référence de l'huile de boite que tu utilises STP ? (Epone ? autre ?)
Revenir en haut Aller en bas
http://aerokardx.fr
Invité




Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyJeu 15 Juil 2010 - 12:58Débraye peu à froid, pourtant peu de garde Empty

ch.derenne a écrit:
Merci pour ces tuyaux. Wink
La cloche est nickel alors je vais tenter de changer d'huile.
un 10w40 moto 4T ? dis, realdt, tu as les référence de l'huile de boite que tu utilises STP ? (Epone ? autre ?)

bonjour
J'utilise de la DEXRON III pour la boite et pour la fourche et sa va super !

@+

bernard


Dernière édition par berna12 le Jeu 15 Juil 2010 - 18:36, édité 1 fois
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 49
Localisation : Picardie
Date d'inscription : 24/02/2008
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyJeu 15 Juil 2010 - 14:32Débraye peu à froid, pourtant peu de garde Empty

Merci realdt .........nos boites de vitesses de 35 ans d'âge exigeraient la norme DEXON III avant même que celle-ci ne sorte des cartons ?

En cherchant un peu sur le web, je suis tombé sur un forum d'"enduriste" sur gasgas (moteur 2temps) qui utilisent tous ce type d'huile pour leur boite indiquant que l'embrayage ne colle plus à froid et qu'il n'y a pas de risque.

Je vais donc essayer ça je je vous dirai ce que ça donne sur ma dtmx merci
Very Happy

Revenir en haut Aller en bas
http://aerokardx.fr
Sylv@in

Sylv@in

Fondateur

Nombre de messages : 2386
Age : 46
Localisation : Calvados
Date d'inscription : 10/12/2006
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyJeu 15 Juil 2010 - 20:53Débraye peu à froid, pourtant peu de garde Empty

J'avais eu ce problème, une vidange de boite avait résolu l'incident Wink
Revenir en haut Aller en bas
http://dtmx-passion.motards.net
real dt

real dt

Membres

Nombre de messages : 85
Age : 59
Localisation : hyeres 83
Date d'inscription : 23/11/2009
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyVen 16 Juil 2010 - 8:31Débraye peu à froid, pourtant peu de garde Empty

moi je n'utilise plus la dexton,je passe toute mes motos,ktm,et yz et dtmxssss.......avec de l'huile moteur de moto 4 temps :car il n'y a que là que je trouve toutes les fluidités qui vont bien ,et il y a toujours les additif anti friction ,et de +elle supportent mieux la temperature.
Revenir en haut Aller en bas
ch.derenne

ch.derenne

Membres

Nombre de messages : 252
Age : 49
Localisation : Picardie
Date d'inscription : 24/02/2008
Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyDim 18 Juil 2010 - 19:28Débraye peu à froid, pourtant peu de garde Empty

Rebonjour,

J'ai essayé la Dextron III : effectivement la 1ère ne colle presque plus à froid, en tout cas, cela ne la fait plus caler.
Et puis chez carrefour : 12€ les 2l ça va.
Merci du tuyau !
Very Happy
Revenir en haut Aller en bas
http://aerokardx.fr
Contenu sponsorisé




Débraye peu à froid, pourtant peu de garde Vide
MessageSujet: Re: Débraye peu à froid, pourtant peu de garde   Débraye peu à froid, pourtant peu de garde EmptyDébraye peu à froid, pourtant peu de garde Empty

Revenir en haut Aller en bas
 
Débraye peu à froid, pourtant peu de garde
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» BRM 1000 - La Garde - 11 septembre 2010
» La leçon de jambe: éducation du cheval froid ou blasé
» Soudure à froid
» Trop froid !? Comment faire ?
» Masque anti froid RETEX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: Les 125cc :: L'atelier mécanique :: Bas moteur-
Sauter vers: