DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
 

 Problème electrique ?

Aller en bas 
AuteurMessage
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Problème electrique ?   Problème electrique ? EmptySam 24 Juil 2010 - 16:50Problème electrique ? Empty

Salut à tous !
Suite à la rupture d'une patte de fixation de la bobine ht, je n'ai pu redémarrer ma dtmx 86 qu'à la poussette et dificilement. Soudure de la patte. Redémarrage à la poussette encore une fois et 1 heure plus tard Stop!!! Depuis je n'arrive plus à la faire péter malgré tous les contrôles de mesures des bobines (OK) et un cdi neuf. il n'y a qu'une petite étincelle mais pas régulière. Que puis-je faire? Une solution...??? Merci.
Revenir en haut Aller en bas
Invité




Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptySam 24 Juil 2010 - 18:34Problème electrique ? Empty

bonsoir
La rupture de pattes de bobine est fréquent sur la dtmx.

Pour ton problème ,il est possible que ton fil de masse et sur la patte qui à cassée (donc mauvais contact) ,change la masse de place et serre en intercalant une rondelle éventail pour favoriser la masse .

@+

bernard
Revenir en haut Aller en bas
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptySam 24 Juil 2010 - 22:23Problème electrique ? Empty

Merci Berna12 pour ton conseil , je vais essayer dès demain... Je te tiens au courant.
Revenir en haut Aller en bas
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyDim 25 Juil 2010 - 23:04Problème electrique ? Empty

Salut à tous !!

Je suis retourné voir ma Dtmx et j'ai testé le fil de masse , je l'ai changé d'endroit mais rien. J'ai donc redémonté le volant magnétique et le plateau d'allumage pour le tester à nouveau : tout est ok. Je remonte tout sauf l'antiparasite, je kick et j'ai une étincelle plus nette. Je remonte la bougie : elle tousse, fume, je dois la tenir à l'accelérateur. Nouvel essai mais plus rien !!!!
Une idée ? Une petite idée ?? Merci et à bientôt Sleep
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyLun 26 Juil 2010 - 1:41Problème electrique ? Empty

salur a tous bon je crois que l on va etre tres ami tout les deux meme probleme que toi donc moi la j ai commandé une nouvel bobine haute tention et une diode redreseuse de courent neuve je te tien au courent jeudi je pence
Revenir en haut Aller en bas
Invité




Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyLun 26 Juil 2010 - 12:58Problème electrique ? Empty

bonjour
A tu débranché la batterie et cdi quand tu a soudé ? (si tu à soudé à l'électrique)



@+

bernard
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyLun 26 Juil 2010 - 13:22Problème electrique ? Empty

moi j ai pas eu besoin de resoudé
car elle c pas cassé mai par contre j ai exatement le meme probleme
Revenir en haut Aller en bas
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyLun 26 Juil 2010 - 18:57Problème electrique ? Empty

Bonjour à tous !!

Pour ma part, j'avais tout débranché et enlevé le maximum de choses. Pour ce qui est du cdi, j'en ai un neuf d'avance que j'ai installé pour essayer ...Elle n'a démarré..euh!.. toussé qu'à la poussette. Sinon, tiens moi au courant des résultats de tes achats nonoDTMX, si ça marche je changerai la bobine HT.

A plus !
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyMar 27 Juil 2010 - 1:56Problème electrique ? Empty

ok sinon je revien de ches un pote apres un barbucuq bien arosé et j ai pencé a un truc aussi

si le capteur de position vilbrequn deconne il envoi peu etre pas le bon siniale au cdi et du cou on a une etincel pas super voir pas du tou
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyJeu 29 Juil 2010 - 19:55Problème electrique ? Empty

bon ba voila g changé la bobine haut tantion et aussi la diode j ai du mieu au noveau de l étincelle est toujour la mai trop faible

donc apres demontage de la cloche d allumage plien de vise rouillier donc j ai bien refai les mass et tou mai toujour trop peu de ju

donc comlution a changé bobine basse tention et aussi les roulement vilo car j ai largement trop de jeu donc la suit a venire
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyJeu 12 Aoû 2010 - 20:13Problème electrique ? Empty

re salut

alors Lag sa avance pour ta dtmx ???

moi vu que tou mes joint spy était hs et les deux roulement vilo hs
plus la bobine basse tention

donc aujoudhuit meme j ai fini de tou demonté netoyé les carter moteur nikel tout est nikel dans la boit embreyage nikel meme pas d usur du tou


donc la j atten les piece ki devrai arrivé dans la semaine prochaine et j espere que le moteutre sera remonté jeudi prochain ou dimache o plus tard

ps : tien moi au courent si ta trouvé pour toi ?
Revenir en haut Aller en bas
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyDim 15 Aoû 2010 - 17:51Problème electrique ? Empty

Salut ! sunny

Je suis en vacances et je ne touche plus aux motos. Repos du bricolo !! Sleep
Je m'y remettrai en septembre, je te tiendrai au courant...Bon remontage et bonne chance ! ciao
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyDim 15 Aoû 2010 - 20:41Problème electrique ? Empty

merci
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1719
Age : 54
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyLun 16 Aoû 2010 - 12:36Problème electrique ? Empty

Attention, il y a deux types de bobines HT sur les Mix, souvent, les soucis d'allumage sur les Mix cdi se trouvent au niveau de la bobine capteur dans le volant, bien vérifier sa valeur. Attention aux connectiques masses, attention au fil qui va au coupe circuit et neiman (en contact avec la masse) Wink

Bobine HT 1977->1979 Mitsubishi F6T41271
Bobine HT >1979 Mitsubishi F000T41174

valeurs Allumage électronique Modèles > 1979:
bobine HT: primaire 1 ohm ??, secondaire 5900 ohm
ref Mitsubishi F006T41174
bobine capteur: 10 ohm à +/-5% entre fils rouge/blanc et noir
Bobine allumage: 300 ohm entre entre fils marron et noir
Bobine charge batt.: 0,3 ohm entre fils vert/blanc et masse
Bobine éclairage: 0,18 ohm entre fils jaune et masse

Revenir en haut Aller en bas
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptySam 21 Aoû 2010 - 23:20Problème electrique ? Empty

Merci pour les données!
bien
Je vais tout reprendre à zéro et comparer aves mes mesures.Je vais aussi regarder l'état du faisceau électrique. Du travail pour la semaine prochaine!!! salut1
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 35
Date d'inscription : 04/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyVen 27 Aoû 2010 - 0:28Problème electrique ? Empty

salut lag bonne nouvel pour moi elle remarche ...

alors apres avoire changé les roulement vilo plus tou les joint ....

j ai pu testé ma nouvel bobine basse tention pour info je te comfirme bien que mon encien était naz car j avais une micro étincel la meme en meten la bougi sur les caouchou de la culasse j ai des mega arc élèctricque donc voila dou vené le problem pour moi

ps : pour info j ai controlé la valeur ohmique de mon capteur es de 6,8 ohm et sa marche nikel
moi je me sere jamais du multimaitre pour les panne allumage mdr
Revenir en haut Aller en bas
Lag

Lag

Membres

Nombre de messages : 11
Age : 54
Localisation : Claira (66)
Date d'inscription : 23/07/2010
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptySam 6 Nov 2010 - 19:46Problème electrique ? Empty

Salut à tous!!
Me voici de retour après une longue infidelité avec une h...a CB 250.
J'ai repris le chemin du garage pour m'occuper de ma dtmx et j'ai décidé de lui offrir un petit cadeau trouvé ce matin à la bourse de Valras (34) : une grille vendue avec le bloc optique en trés bon état !!

Je vais faire comme Nonodtmx, acheter une bobine d'allumage.La mienne ne donne que 250 ohm.Connaissez-vous une bonne adresse petit prix ??
A plus +++

Problème electrique ? P1040295 ciao
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1719
Age : 54
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyMar 9 Nov 2010 - 22:23Problème electrique ? Empty

Désolé de poluer le post... J'ai trouvé ça dernièrement, grilles neuves en vente et diverses pièces mix, faut un compte Paypal ...bon, j'ai vu des grilles phare une fois Shocked Wink
Revenir en haut Aller en bas
onederra




Nombre de messages : 1
Age : 40
Localisation : marsillargues 34
Date d'inscription : 26/12/2010
Problème electrique ? Vide
MessageSujet: plus d allumage   Problème electrique ? EmptyDim 26 Déc 2010 - 22:43Problème electrique ? Empty

bonjours a tous en quelques mots j ai acheter un lot de 2dtmx une de 1979 puis l autre de 1980 je pense car il y a dessus un cdi aucune des 2 n avais de clefs parcontre celle de 1979 a la carte grise et etait en meilleur etat donc j ai reussie a la demarer pas sans mal en debranchant la connectiques sortie moteur me voila rassurer donc je demonte tout pour la repeindre poser 1 kit 175 et j ai voulut alleger le faixeux electrique comme elle avait demerer sans la prise mais maintenant apres remontage je n ai plus d allumage la poisse si quelqun a une idee merci cyril
Revenir en haut Aller en bas
Contenu sponsorisé




Problème electrique ? Vide
MessageSujet: Re: Problème electrique ?   Problème electrique ? EmptyProblème electrique ? Empty

Revenir en haut Aller en bas
 
Problème electrique ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probléme cdi sur axr 300 sp
» problème electrique
» problême electrique d'une yfm 250 bruin (maga)
» Problème Electrique Burgman 125
» pas de contact et cables qui fondent

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: