DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 Soucis allumage... Pas d'étincelle

Aller en bas 
AuteurMessage
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyDim 15 Mai 2011 - 0:02Soucis allumage... Pas d'étincelle Empty

Salut à tous!

Je me suis lancé dans la restauration d'une dt125 de 1977 qui a trainé longtemps dans le jardin...
Au niveau mécanique, tout est prêt, relis à neuf et paré à pétarader!!

Par contre... Niveau électrique, peau de zob, queuedchi, pas une étincelle... l'allumage était dans un sale état, pas mal oxydé, j'ai démonté, nettoyé ce que je pouvais, remonté mais rien n'y fait.

J'ai eu beau abuser de la fonction recherche du forum, je ne comprends toujours pas comment marche l'allumage et ce qu'il faut que je fasse pour obtenir de l'étincelle!

Je ne connais pas du tout cette moto, je ne connais pas ce système d'allumage et je suis à la recherche de conseils d'experts en dt qui pourront me filer un coup de main, me dire quoi faire et m'expliquer le système (ainsi que le nom de chaque pièce de l'allumage).

Je suis vraiment désolé de poser autant de question mais je n'ai vraiment aucune connaissance de cet allumage à vis platinées.
Merci beaucoup de l'intérêt porté à mon sujet, et de l'aide que vous m'apporterez !!!

Amicalement, GAAAAAAAAAAAAAAAAAZ !!!!

PS: Je posterai d'ici peu quelques photos de la titine et de l'allumage !
Revenir en haut Aller en bas
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyDim 15 Mai 2011 - 1:06Soucis allumage... Pas d'étincelle Empty

La mimix ... pas encore nettoyée...


Soucis allumage... Pas d'étincelle Vdbf10


Soucis allumage... Pas d'étincelle Dv10




L'allumage...

Soucis allumage... Pas d'étincelle Imag0311


Soucis allumage... Pas d'étincelle Imag0312


Soucis allumage... Pas d'étincelle Imag0313


Soucis allumage... Pas d'étincelle Imag0314

Revenir en haut Aller en bas
fido

fido

Membres

Nombre de messages : 2721
Age : 53
Localisation : région toulousaine
Date d'inscription : 21/11/2008
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyDim 15 Mai 2011 - 11:22Soucis allumage... Pas d'étincelle Empty

Houlà !! c'est pas étonnant que tu n'ais pas d'étincelle avec toute cette rouille !
tu dois tout démonter, nettoyer, vérifier l'intégrité de tes fils et des connections...et surement aussi changer le rupteur (la pièce en haut, qui doit normalement s'ouvrir et se fermer pour permettre aux étincelles de se faire, surement morte et son axe grippé), le condensateur (pièce cylindrique en bas).
Ensuite, peut-être que tu auras une étincelle... Wink peut-être...!
Revenir en haut Aller en bas
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyDim 15 Mai 2011 - 14:30Soucis allumage... Pas d'étincelle Empty

fido a écrit:
Houlà !! c'est pas étonnant que tu n'ais pas d'étincelle avec toute cette rouille !
tu dois tout démonter, nettoyer, vérifier l'intégrité de tes fils et des connections...et surement aussi changer le rupteur (la pièce en haut, qui doit normalement s'ouvrir et se fermer pour permettre aux étincelles de se faire, surement morte et son axe grippé), le condensateur (pièce cylindrique en bas).
Ensuite, peut-être que tu auras une étincelle... Wink peut-être...!

le rupteur nest pas grippé, il bouge sans probleme.
Donc, en changeant condensateur et rupteur ça le ferait?
Je vais essayer, merci bcp de ton aide Smile
Revenir en haut Aller en bas
fido

fido

Membres

Nombre de messages : 2721
Age : 53
Localisation : région toulousaine
Date d'inscription : 21/11/2008
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyDim 15 Mai 2011 - 18:47Soucis allumage... Pas d'étincelle Empty

ça le ferait...ou pas !
tu dois nettoyer les connec,vérifier les câbles, la diode redresseuse, la bobine haute tension (fixée sur le cadre, un gros fil avec l'anti-parasite au bout....
Bon courage, mais tu peux déjà changer condo/rupteur.
Revenir en haut Aller en bas
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyLun 16 Mai 2011 - 0:32Soucis allumage... Pas d'étincelle Empty

fido a écrit:

tu dois nettoyer les connec,vérifier les câbles, la diode redresseuse

Elle se trouve où?
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1719
Age : 54
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyLun 16 Mai 2011 - 5:54Soucis allumage... Pas d'étincelle Empty

la diode située sous le réservoir n'entre pas dans le circuit allumage. Le bloc rupteur est au minimum à changer, chaque connexion (cosse) doit être démontée et nettoyée. Ne pas oublier de nettoyer les points de masse (cosses fixées sur la carcasse dans le stator, on les voie oxydées sur les photos). Attention, la carcasse du condensateur est connecté à la masse, nettoyer les points de fixations. En tournant le rotor, tu vois voir les contacts s'ouvrir au point d'allumage:

22 Repère mobile avant repère fixe, contact fermé:
Soucis allumage... Pas d'étincelle Dcfc0065ic0

23 Lorsque le repère mobile dépasse à droite le repère fixe, le contact s'ouvre (la lampe s'éteint, l'ohmmètre affiche l'infini).

24 Repère mobile après repère fixe, contact ouvert:
Soucis allumage... Pas d'étincelle Dcfc0067un8

pour plus d'info:

règlage rupteurs

schémas principe
Revenir en haut Aller en bas
fido

fido

Membres

Nombre de messages : 2721
Age : 53
Localisation : région toulousaine
Date d'inscription : 21/11/2008
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyLun 16 Mai 2011 - 15:02Soucis allumage... Pas d'étincelle Empty

Embarassed.... la diode... siffle
Revenir en haut Aller en bas
alceste

alceste

Administrateur

Nombre de messages : 2003
Localisation : Casteljaloux, Lot et Garonne. Anciennement Montréal, Qc, Canada
Date d'inscription : 05/05/2007
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyMer 18 Mai 2011 - 22:03Soucis allumage... Pas d'étincelle Empty

oui y'a du netoyage a faire là. Tu auras peut etre un kit "condo, vis platiné" a changer.
Revenir en haut Aller en bas
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyDim 22 Mai 2011 - 19:59Soucis allumage... Pas d'étincelle Empty

les pieces ont été commandées, des qu'elles arrivent, je remonte tout et je test =)
Je vous tiens au jus! et merci a tous!
Revenir en haut Aller en bas
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyMar 31 Mai 2011 - 22:57Soucis allumage... Pas d'étincelle Empty

Les pieces ont été changées, pas de nouveau, pas d'étincelle... Je sais plus quoi faire.. I NEED SOMEBODY TO HELP ME!!!
Revenir en haut Aller en bas
wowtiger



Membres

Nombre de messages : 10
Localisation : Ollioules
Date d'inscription : 14/05/2011
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyJeu 2 Juin 2011 - 20:01Soucis allumage... Pas d'étincelle Empty

Les photos viendront bientot, et oui, pour aimanter il aimante !
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1719
Age : 54
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyVen 3 Juin 2011 - 13:29Soucis allumage... Pas d'étincelle Empty

tes contacts s'ouvrent et se ferment au bon endroit ? parce que s'ils restent soit fermés soit tout le temps ouverts, il n'y a pas d'allumage.

si oui, il reste:

ton fil noir/blanc n'est pas à la masse au guidon, au neiman ? pour s'en dédouaner, on peut passer un fil du primaire de la bobine ht au fil noir/blanc du connecteur moteur, on peut aussi mesurer à l'ohmètre si on n'a pas ce point noir/blanc à la masse (résistance proche de zéro ohm)

bobine ht est bien branchée (fil noir/blanc) ?

la masse de la bobine ht est bonne ?

tu as bien un rotor de modèle rupteurs ? Rotors:
modèles rupteurs: Mitsubishi F1T251
modèles électroniques: Mitsubishi F3T251

t'as bien nettoyé tes masses et tes connections dans le stator ?

t'as connecté comme sur les schémas ?

t'as mesuré la résistance entre le fil HT et la masse ./. 6Kohm ?

jamais vu un rotor HS, ou alors l'alésage éclaté par un mauvais montage de clavette..

Wink
Revenir en haut Aller en bas
BONNEVILLE

BONNEVILLE

Membres

Nombre de messages : 184
Age : 59
Localisation : Vaucluse
Date d'inscription : 06/08/2010
Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptyMar 7 Juin 2011 - 16:58Soucis allumage... Pas d'étincelle Empty

Tu as regardé ton coupe circuit sur la poignée d'accélérateur ? siffle
Revenir en haut Aller en bas
Contenu sponsorisé




Soucis allumage... Pas d'étincelle Vide
MessageSujet: Re: Soucis allumage... Pas d'étincelle   Soucis allumage... Pas d'étincelle EmptySoucis allumage... Pas d'étincelle Empty

Revenir en haut Aller en bas
 
Soucis allumage... Pas d'étincelle
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» Help! Gros soucis de van...
» allumage 250 te 2006
» soucis avec pieds récemment nus chez ma vieille de 24ans...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: