DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 Plus de jus!

Aller en bas 
AuteurMessage
dobri

dobri

Membres

Nombre de messages : 36
Age : 57
Localisation : La Guerche de Bretagne
Date d'inscription : 01/06/2009
Plus de jus! Vide
MessageSujet: Plus de jus!   Plus de jus! EmptyMer 18 Mai 2011 - 21:45Plus de jus! Empty

Bonsoir,
quand je mets le contact,le voyant vert ne s'allume plus. la moto marche bien.
je pensais que la batterie était déchargée,j'en ai mis une neuve rechargée mais c'est pareil.
Je pense que c'est un faux contact,mais par contre comment le détecter?
Merci pour vos lumières !!
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 55
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyMer 18 Mai 2011 - 21:47Plus de jus! Empty

le voyant vert c'est le témoin de neutre ,il est situer a coté de la patte d'embrayage ,regarde si la cosse est bien en contact .
au pire tu le dévisse et tu regarde si il n'est pas gripper .

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
dobri

dobri

Membres

Nombre de messages : 36
Age : 57
Localisation : La Guerche de Bretagne
Date d'inscription : 01/06/2009
Plus de jus! Vide
MessageSujet: elle est ou la patte d'embrayage?   Plus de jus! EmptyMer 18 Mai 2011 - 21:59Plus de jus! Empty

je ne sais pas ou est la patte d'embrayage,mais le voyant s'allume losque la moto est démarrée, foto
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 55
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyMer 18 Mai 2011 - 22:03Plus de jus! Empty

et quant tu passe une vitesse il éteint?

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
dobri

dobri

Membres

Nombre de messages : 36
Age : 57
Localisation : La Guerche de Bretagne
Date d'inscription : 01/06/2009
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyMer 18 Mai 2011 - 22:36Plus de jus! Empty

Oui quand elle est en route tout fonctionne ! le voyant vert s’éteint quand je passe une vitesse. sauf les clignos qui sont faiblards à bas régime mais je pense que c'est normal car la batterie ne les alimente pas
Revenir en haut Aller en bas
sergio

sergio

Modérateur

Nombre de messages : 1805
Age : 55
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyJeu 19 Mai 2011 - 6:22Plus de jus! Empty

bon visiblement tout fonctionne ,effectivement ce n'est peut erre qu'un faux conctact .

voici l'emplacement du contacteur de neutre sur la foto

Plus de jus! Carbu10

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
dobri

dobri

Membres

Nombre de messages : 36
Age : 57
Localisation : La Guerche de Bretagne
Date d'inscription : 01/06/2009
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyJeu 19 Mai 2011 - 21:47Plus de jus! Empty

Merci sergio.
je viens de demonter la masse elle était entourée d'essence qui fuit du carbu donc je me suis dit que c'était peut être ça.
Après nettoyage et et remontage c'est pareil il doit y a voir un faux contact ailleurs c'est le courant de la batterie qui ne passe pas
je cherche
en tout cas merci
Revenir en haut Aller en bas
ocallagan

ocallagan

Membres

Nombre de messages : 662
Age : 61
Localisation : Froges (Isère)
Date d'inscription : 04/10/2010
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyVen 20 Mai 2011 - 9:47Plus de jus! Empty

Regarde sur la RT, vers la fin, il y a un schéma élèctrique.
Repère le témoin de neutre et suit le câblage.
Revenir en haut Aller en bas
dobri

dobri

Membres

Nombre de messages : 36
Age : 57
Localisation : La Guerche de Bretagne
Date d'inscription : 01/06/2009
Plus de jus! Vide
MessageSujet: J'ai trouvé !!   Plus de jus! EmptySam 21 Mai 2011 - 20:23Plus de jus! Empty

Bonsoir,
je me suis penché sur mon circuit électrique cet après midi et j'ai trouvé la panne,c'est un domino qui raccordait la phase au circuit électrisque et le fil s'est débranché
je l'ai remis et ça remarche.
merci pour vos réponses
Maintenant c'est le carbu qui fuit !!! ciao
Revenir en haut Aller en bas
fido

fido

Membres

Nombre de messages : 2721
Age : 53
Localisation : région toulousaine
Date d'inscription : 21/11/2008
Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyLun 23 Mai 2011 - 15:49Plus de jus! Empty

dobri a écrit:
Bonsoir,
je me suis penché sur mon circuit électrique cet après midi et j'ai trouvé la panne,c'est un domino qui raccordait la phase au circuit électrisque et le fil s'est débranché
je l'ai remis et ça remarche.
merci pour vos réponses
Maintenant c'est le carbu qui fuit !!! ciao
Bon, tout est normal, quoi...! Wink
Revenir en haut Aller en bas
Contenu sponsorisé




Plus de jus! Vide
MessageSujet: Re: Plus de jus!   Plus de jus! EmptyPlus de jus! Empty

Revenir en haut Aller en bas
 
Plus de jus!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: