DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
-50%
Le deal à ne pas rater :
Bracelet connecté Xiaomi Mi Band 4C à -50%
14.99 € 29.99 €
Voir le deal

 

 Batterie morte première utilisation

Aller en bas 
AuteurMessage
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Batterie morte première utilisation   Batterie morte première utilisation EmptyMer 1 Fév 2012 - 18:59Batterie morte première utilisation Empty

Bonsoir,

J'ai installé ma batterie il y a plus d'une semaine maintenant, je l'ai rempli et rechargée avec un chargeur 6V, jusque là niquel...

Mon assurance moto commençant aujourd'hui, sa première sortie n'aura pas réussi à la batterie, j'ai roulé un bon 10 Kms et en voulant redémarrer, je n'avais pas les voyants de point mort, bizarre ils y étaient quand j'ai coupé la DTMX 20 minutes avant. Me suis dit mauvais contact ou fusible claqué, rien nada la batterie ne veut plus se recharger au chargeur et j'ai 4V5 à ses bornes, quand je la branche, le voyant vert s'allume vraiment faiblement...

Quand j’accélère j'ai 4/5 V au max sur les câbles, batterie enlevé bien sur.

Que dois-je faire, pas de bol batterie neuve défectueuse ?

Merci Wink
Revenir en haut Aller en bas
fido

fido

Membres

Nombre de messages : 2721
Age : 54
Localisation : région toulousaine
Date d'inscription : 21/11/2008
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyMer 1 Fév 2012 - 21:05Batterie morte première utilisation Empty

Je pense que c'est possible.
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyMer 1 Fév 2012 - 21:49Batterie morte première utilisation Empty

okok, j'appellerai demain voir s'il me la reprenne (allbatteries)

J'ai mesuré la diode redresseuse, 0.5v d'un coté, 0 dans l'autre sens, çà c'est ok. Bizarre quand même, là mon chargeur se met en sécu. quand je branche la batterie malgré que j'ai mis à niveau l'électrolyse.

3/4 V à la place de la batterie machine en route, çà me parait peu çà non pour la recharger ?

Edit: Bon je commence à me poser des questions à savoir si en fait ma charge fonctionne bien, qui aurait mis en court-jus ma batterie Mad
J'ai un courant de 0.35A en positon 1 c'est à dire juste pour pouvoir démarrer, rien en position 0 et en position 2(phares,etc) je monte à 0.42.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 55
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 2 Fév 2012 - 9:25Batterie morte première utilisation Empty

mesure diode ? tu t'es mis en test diode ? parce que 0,5 v dans un sens, c'est normal, dans l'autre zéro, c'est pas normal, tu devrais avoir l'infini. Donc, si je résume tes mesures, ta diode est passante dans les deux sens, tu envoies de l'alternatif à la batterie, sûr qu'elle ne charge pas.

reprends tes mesures , un test à l'ohmètre ou bip doit donner le verdict, Wink
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 2 Fév 2012 - 9:52Batterie morte première utilisation Empty

Non elle est bonne j'avais mis 0V pour dire que d'un coté çà passe et de l'autre non, de plus j'ai du jus sur la batterie malgré les 8V annoncé par la RTA moi j'ai 4,5V au ralenti et ca dépasse les 6V à haut régime donc pas assez pour charger la batterie? un régulateur défectueux peut créer ce soucis ?
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 55
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 2 Fév 2012 - 13:02Batterie morte première utilisation Empty

ça doit monter à 6,5, 7 V Wink
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 2 Fév 2012 - 13:33Batterie morte première utilisation Empty

Yam76 a écrit:
ça doit monter à 6,5, 7 V Wink

merci du renseignement Wink Donc c'est bon alors ?

Diode Ok. A la batterie j'ai à peu près cette valeur quand je suis vers les 7000Tr/min

Donc batterie en défaut? j'imagine qu'un régulateur HS fait sauter les lampes ? Et une bobine peut faire que çà ne recharge pas assez ?
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 2 Fév 2012 - 19:09Batterie morte première utilisation Empty

J'ai contacté allbatteries, je dois leur renvoyé et m'en renvoie une après réception.

J'ai remis l'ancienne, elle à chargée un peu mais ne tiens plus la charge.

Si la nouvelle recrame c'est que j'ai un soucis quelque part.

Ancienne batterie mise en place, j'ai un courant de 0.6A sur la position 1 et monte à 3 A et quelques quand j'actionne les clignotants (qui ne clignotent pas car batterie qui ne tient plus la charge)
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 2 Fév 2012 - 22:52Batterie morte première utilisation Empty

Normal ce 0.6A moteur coupé juste voyant point mort et neutre allumé ?

Edit: çà me ferais une puissance de 3.6W alors donc raisonnable pour les deux diodes allumées ?
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyJeu 9 Fév 2012 - 21:46Batterie morte première utilisation Empty

J'ai reçu la nouvelle batterie, maintenant à voir si elle flanche elle aussi Smile
Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 632
Age : 57
Localisation : HERAULT
Date d'inscription : 31/05/2010
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 7:38Batterie morte première utilisation Empty

Bonjour,

Si tu veux que ta batterie dure longtemps il faut d'abord la charger pendant 24H avec un bon chargeur ou une alimentation régulée.

A savoir que Du fait de la faible résistance interne de la batterie, au début de la charge il faut limiter le courant.
Sinon il y a un risque d'échauffement des plaques qui alors se détérioreraient.
La valeur normale de limitation de ce courant est égale à environ 1/4 à 1/5 de la capacité nominale pendant 20h
Pour du 6Ah => 1.5 à 1.2A
Par expérience on charge à 1/10 de la capacité nominale pendant 24H => courant de charge = 0.6A

Ne la branche surtout pas ta batterie sur ta bécane si tu n'a pas vérifié que ton régulateur fonctionnait correctement.
Sinon tu aura l'impression que cela fonctionne, mais très rapidement ta batterie va se fatiguer
et il va te falloir la rechanger => sortir des roros.

A+



Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 11:03Batterie morte première utilisation Empty

Salut,

Merci pour tes précisions !

La première fois, j'avais mis la batterie en charge sur un chargeur 6V/ 0.8A, je ne voulais pas le rebrancher sur la nouvelle de peur de la détériorée encore une fois.

Comment savoir si mon régulateur est bon ? Parce que quand je remet l'ancienne batterie qui ne tient plus la charge, tout va bien, tout fonctionne correctement contrairement à l'autre qui avait durer un jour.

Qu'en penses-tu des 0.8A de charge ? çà va le faire ou pas car j'aurais peur de la griller encore une fois Crying or Very sad
Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 632
Age : 57
Localisation : HERAULT
Date d'inscription : 31/05/2010
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 15:10Batterie morte première utilisation Empty

0.8A c'est bon pour charger ta batterie pendant 24H.

Pour tester ton régulateur, mets ta vielle batterie.
Moteur démarré, tu montes en tour doucement, si ton régulateur est mort au dessus de 3000tr/mn ton voyant neutre va claquer.
Le vert devient de plus en plus brillant jusqu'à claquer.
Ca c'est la version qui coute une ampoule.
Sinon tu mesures la tension aux bornes de la batterie si ça dépasse les 8V et que ca continue à monter avec les tours, tu peux changer le régulateur.
Dans le deuxième cas retire les ampoules de neutre et huile si tu veux les épargner.

A+
Revenir en haut Aller en bas
nonoDTMX

nonoDTMX

Membres

Nombre de messages : 126
Age : 36
Date d'inscription : 04/07/2010
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 16:03Batterie morte première utilisation Empty

moi perso j ai rempli ma battrie neuve d acide et je l ai mi dans ma dt et elle tenais pas la charge donc elle et resté 6 moi déchargé ( car j ai refait tout ma 125 a neuf peinture ) et quand je l est remonté je me suis apésu que j avais une invertion de cablage entre le contacteur de feu stop de pied et la masse batterie et donc j ai laissé la moto rechargé ma batterie et plus de sousie

pour moi si tout ton faisau marche nikel sa peu venir que d un defau de baterie
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 16:29Batterie morte première utilisation Empty

Oui nono, je pense aussi car avec la vieille batterie tout marche correctement à part qu'elle ne tient pas la charge.

JMM, le régulateur est bon je pense sinon mes ampoules aurait déjà claquées, là RAS, j'ai 6/7V au max quand j’accélère et dans les tours, çà me parait peu quand même

Ok bon je mets le chargeur sur la batterie alors, malgré que j'ai 0.8A de courant de charge et qu'il coupe automatiquement une fois la charge remplie, çà devrait le faire ?
Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 632
Age : 57
Localisation : HERAULT
Date d'inscription : 31/05/2010
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 18:58Batterie morte première utilisation Empty

Tu peux la mettre en charge.
N'oublies pas d'enlever les bouchon pour la laisser dégazer.

A+
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 10 Fév 2012 - 19:31Batterie morte première utilisation Empty

Oui, je l'est mise en charge capuchon enlevé.

Le voyant vert de fin de charge est déjà allumé mais je la laisse brancher si bien l'alim. régule automatiquement. Avec mon multimètre à ces bornes j'ai 6.5V donc c'est good, merci encore des précisions.
Revenir en haut Aller en bas
price62

price62

Membres

Nombre de messages : 185
Age : 33
Localisation : Béthune
Date d'inscription : 18/01/2012
Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyVen 4 Mai 2012 - 22:49Batterie morte première utilisation Empty

Pour revenir à ce problème, c'était bien la batterie défectueuse car la nouvelle RAS.
Revenir en haut Aller en bas
Contenu sponsorisé




Batterie morte première utilisation Vide
MessageSujet: Re: Batterie morte première utilisation   Batterie morte première utilisation EmptyBatterie morte première utilisation Empty

Revenir en haut Aller en bas
 
Batterie morte première utilisation
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Batterie morte ?
» Batterie : Temps de charge et méthode
» [GHOST] Batterie morte?
» comment partir un phazer mtl a -35 pas de batterie
» Chargeur de batterie TecMate OptiMate 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: