DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 Problème d'allumage

Aller en bas 
AuteurMessage
Dom-02



Membres

Nombre de messages : 21
Date d'inscription : 12/04/2012
Problème d'allumage Vide
MessageSujet: Problème d'allumage   Problème d'allumage EmptyJeu 12 Avr 2012 - 21:59Problème d'allumage Empty

Bonjour, j'ai un gros problème d'allumage :
- je n'ai pas d'étincelle au niveau de la bougie, j'ai donc testé démonté la bobine de la DTMX de mon père, qui fonctionne, rien ne change ;
- donc je branche la bobine en direct sur le fil d'allumage, je test a l'aide d'un lampe temoin, j'ai du courant qui arrive bien à l'entrée
de la bobine, mais rien ne sort...

De ou le problème pourrait-il venir ? Vis platinées avec condensateur plus assez fort ?

Help...
Revenir en haut Aller en bas
bato77

bato77

Membres

Nombre de messages : 337
Age : 59
Localisation : Le midi de la France
Date d'inscription : 05/10/2011
Problème d'allumage Vide
MessageSujet: Re: Problème d'allumage   Problème d'allumage EmptyJeu 12 Avr 2012 - 22:13Problème d'allumage Empty

Je ne comprends pas bien, tu as du jus qui rentre dans la bobine mais qui ne ressort pas? Donc c'est la bobine?

As tu branché le fil de la bobine qui va à la bougie en direct, sans anti parasite?
Revenir en haut Aller en bas
fido

fido

Membres

Nombre de messages : 2721
Age : 53
Localisation : région toulousaine
Date d'inscription : 21/11/2008
Problème d'allumage Vide
MessageSujet: Re: Problème d'allumage   Problème d'allumage EmptyVen 13 Avr 2012 - 0:49Problème d'allumage Empty

bato77 a écrit:
Je ne comprends pas bien, tu as du jus qui rentre dans la bobine mais qui ne ressort pas? Donc c'est la bobine?

As tu branché le fil de la bobine qui va à la bougie en direct, sans anti parasite?
Je pense qu'il s'agit de la bobine HT, sinon je ne comprends pas. Et si tu as du jus à l'entrée mais pas à la sortie, fais comme te dis bato77, supprime les éléments en remontant ( y en a pas 50...)
Revenir en haut Aller en bas
Dom-02



Membres

Nombre de messages : 21
Date d'inscription : 12/04/2012
Problème d'allumage Vide
MessageSujet: Re: Problème d'allumage   Problème d'allumage EmptyVen 13 Avr 2012 - 8:02Problème d'allumage Empty

Merci de vos réponse, oui j'ai du jus à l'entrée mais pas en sortie, les bobines marche sur un autre moteur, je ne comprend plus rien non plus.

Je vais essayer votre conseil.

Comme c'est une bobine HT, j'avais pensé qu'il n'y avait pas assés de jus en l'entrée pour qu'il en ressorte, possible ?
Revenir en haut Aller en bas
YAM01

YAM01

Administrateur

Nombre de messages : 269
Age : 55
Localisation : 01
Date d'inscription : 02/09/2011
Problème d'allumage Vide
MessageSujet: Re: Problème d'allumage   Problème d'allumage EmptyVen 13 Avr 2012 - 8:50Problème d'allumage Empty

Si tu as du jus en entrée et que ta bobine marche sur l autre moto, avant de chercher plus loin, verifies si ton fil de bougie est bien emboîté à ses deux extrémités et essayes un autres capuchon de bougie (prends le sur ta deuxième moto). Ainsi, tu auras éliminé deux sources de panne possibles.

Sinon, tu contrôles ensuite avec les valeurs de la RMT ta bobine d allumage et ton condensateur.

_________________
YAM01

cheers 2 stroke for ever !   class
Revenir en haut Aller en bas
Contenu sponsorisé




Problème d'allumage Vide
MessageSujet: Re: Problème d'allumage   Problème d'allumage EmptyProblème d'allumage Empty

Revenir en haut Aller en bas
 
Problème d'allumage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Hero 2 Problème d'allumage
» probléme d'allumage
» problème d'allumage
» moteur SACHS STAMO ST-203 problème bobine allumage
» problème yamaha GPR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: