DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment :
SITRAM Set 3 poêles tous feux dont induction + ...
Voir le deal
20.99 €

 

 cligno...toujours

Aller en bas 
AuteurMessage
eric38




Nombre de messages : 1
Age : 61
Localisation : grenoble
Date d'inscription : 13/07/2007
cligno...toujours Vide
MessageSujet: cligno...toujours   cligno...toujours EmptySam 11 Aoû 2007 - 15:50cligno...toujours Empty

Sad au début ils étaient allumés et ne clignotaient pas....
j'ai changé la centrale.. ils ont clignoté 3 fois puis plus rien !!
avez vous une idée ...les cligno arrières ont ils une masse ?
accessoirement le klaxon sonne tous le temps...il est neuf... j'ai du le débrancher.
merci pour votre aide.
éric.
Revenir en haut Aller en bas
Yam76

Yam76

Super Modérateur

Nombre de messages : 1720
Age : 56
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007
cligno...toujours Vide
MessageSujet: Re: cligno...toujours   cligno...toujours EmptySam 11 Aoû 2007 - 20:54cligno...toujours Empty

Salut, pour commencer, il faut que tu testes tes ampoules:
0 neiman position 1
1 tu mets ton commutateur en position droite.
2 tu enlèves ta cellule clignotante et tu relies les deux fentes du connecteur par un fil souple 1 mm2.

-> les deux lampes droites doivent être allumées de manière continue, si ce n'est pas le cas, coupure de fil, défaut connectique, pb de masse à la fixation clignotant, ampoules hs....
4 idem 1-2 mais commutateur position gauche.

Lorsque tes 4 lampes fonctionnent, tu rebranches la cellule, si ça ne clignote pas c'est qu'elle est hs.

Commutateur clignotant en position milieu, tu dois mesurer 6 v sur les deux bornes du connecteur.

Concernant le klaxon, c'est peut être un pb de connection, il doit être branché par deux fils rose -noir ou marron, si la connectique est bonne, c'est peut être un défaut au niveau poussoir commodo gauche. Le fil rose est peut être accidentellement mis à la masse, à vérifier.

bon courage, ça parait pas bien grave, @++
Revenir en haut Aller en bas
 
cligno...toujours
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pose des clignotant arriere
» plus de cligno
» Clignotants ultra faibles.. mieux quand moteur allumé
» clignottans et phare
» cligno a leds

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité :: 125/175/200cc-
Sauter vers: