DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -28%
Climatiseur mobile et réversible Argo Milo Plus ...
Voir le deal
394 €

 

 Problème ampoule code/phare

Aller en bas 
AuteurMessage
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 39
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
Problème ampoule code/phare Vide
MessageSujet: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 18:00Problème ampoule code/phare Empty

Bonjour,
Voilà j'ai un petit soucis d'éclairage, moteur tournant position 2; l'ampoule ne s'allume pas.
Le comodo est ok et je n'ai pas de jus à arriver ou si peu 0.2v...
tout fonctionne sinon, veilleuse, voyants compteurs, clignos etc...Bobine éclairage HS ?
Merci à vous
Problème ampoule code/phare 30042011


Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 619
Age : 56
Localisation : HERAULT
Date d'inscription : 31/05/2010
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 18:07Problème ampoule code/phare Empty

Bonjour,

C'est une version rupteur ou électronique ta MX ?
Revenir en haut Aller en bas
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 39
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 18:31Problème ampoule code/phare Empty

Bonsoir JMM;
Version électronique .
Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 619
Age : 56
Localisation : HERAULT
Date d'inscription : 31/05/2010
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 19:22Problème ampoule code/phare Empty

Je regarde cela ce soir.
Réponse demain.

A+

jesors2
Revenir en haut Aller en bas
bato77

bato77

Membres

Nombre de messages : 337
Age : 59
Localisation : Le midi de la France
Date d'inscription : 05/10/2011
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 20:29Problème ampoule code/phare Empty

Est ce que ton ampoule est bonne?????

Vérifies tes connexions au niveau du culot, si tout le reste fonctionne il n'y a pas de raison à moins que tu aies un fil coupé à la sortie du commodo, perso je le démonterais et le passerais à l'ohmmètre!

Regardes si les fils ne sont pas déssoudés dans le support d'ampoule.
Revenir en haut Aller en bas
bato77

bato77

Membres

Nombre de messages : 337
Age : 59
Localisation : Le midi de la France
Date d'inscription : 05/10/2011
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 20:31Problème ampoule code/phare Empty

Je viens de regarder ta photo et il semble qu'une masse soit absente dans le phare!!!!

En fait il y a deux masses qui manquent
Problème ampoule code/phare 120430084752700187
Revenir en haut Aller en bas
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 39
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 21:16Problème ampoule code/phare Empty

Merci de ta remarque Bato, ça a toujours été comme ça, ça fonctionnait comme ça avant.
Après si tu peux me dire ce qui va là....
Revenir en haut Aller en bas
bato77

bato77

Membres

Nombre de messages : 337
Age : 59
Localisation : Le midi de la France
Date d'inscription : 05/10/2011
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyLun 30 Avr 2012 - 21:42Problème ampoule code/phare Empty

Les masses sont exclusivement les fils noirs et dans la mienne je n'ai pas le souvenir d'avoir des fiches qui sont libres!
Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 619
Age : 56
Localisation : HERAULT
Date d'inscription : 31/05/2010
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 6:51Problème ampoule code/phare Empty

bato77 a écrit:
Est ce que ton ampoule est bonne?????

Vérifies tes connexions au niveau du culot, si tout le reste fonctionne il n'y a pas de raison à moins que tu aies un fil coupé à la sortie du commodo, perso je le démonterais et le passerais à l'ohmmètre!

Regardes si les fils ne sont pas déssoudés dans le support d'ampoule.

Bonjour,

C'est bien au niveau du commodo que provient le problème.

Débranche le connecteur du commodo dans le phare.
Neman position II , moteur tournant du doit avoir une tension sur le fil rouge/jaune.

Si oui => il faut démonter le commodo.
En position ON le fil rouge/jaune alimente le fil bleu => test ohmmètre = 0 (le problème doit être à ce niveau)

Le fil bleu va au sélecteur hight/low
Position hight Le fil bleu est connecté au fil jaune => test ohmmètre = 0
Position low Le fil bleu est connecté au fil vert => test ohmmètre = 0

Si non => c'est le neman. (mais je n'y crois pas)

Pour les masses qui manquent, j'ai la même chose.
C'est bizarre, mais pas gênant.

A+





Revenir en haut Aller en bas
bato77

bato77

Membres

Nombre de messages : 337
Age : 59
Localisation : Le midi de la France
Date d'inscription : 05/10/2011
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 8:28Problème ampoule code/phare Empty

Encore un joli cours d'électricité JMM!!!!!!!

Merci à toi!
Revenir en haut Aller en bas
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 39
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 10:00Problème ampoule code/phare Empty

Bonjour,
Avant de poster, j'ai essayer de résoudre mon problème et évidemment que l'ampoule est bonne !
Merci JMM, je fais tout ces tests dans la matinée et post le compte rendu .
Revenir en haut Aller en bas
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 39
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 11:14Problème ampoule code/phare Empty

Alors voici les conclusions :
J'ai une tension au fil rouge/jaune de 4.5 V moteur tournant et neiman position 2 .
Le comodo est ok, les tests sont bons.
Je vais re regarder le culot de l'ampoule... scratch
Revenir en haut Aller en bas
dragonevo

dragonevo

Membres

Nombre de messages : 172
Age : 39
Localisation : 35- Ille et Vilaine
Date d'inscription : 04/06/2009
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 14:07Problème ampoule code/phare Empty

J'ai donc recharger en étain les plots du culot et cela semble fonctionner !
C'était pas grand chose au final.
Merci à vous
Revenir en haut Aller en bas
bato77

bato77

Membres

Nombre de messages : 337
Age : 59
Localisation : Le midi de la France
Date d'inscription : 05/10/2011
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 14:09Problème ampoule code/phare Empty

Génial!!!!!
Revenir en haut Aller en bas
JMM34

JMM34

Membres

Nombre de messages : 619
Age : 56
Localisation : HERAULT
Date d'inscription : 31/05/2010
Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyMar 1 Mai 2012 - 14:42Problème ampoule code/phare Empty

bato77 a écrit:
Est ce que ton ampoule est bonne?????

Vérifies tes connexions au niveau du culot, si tout le reste fonctionne il n'y a pas de raison à moins que tu aies un fil coupé à la sortie du commodo, perso je le démonterais et le passerais à l'ohmmètre!

Regardes si les fils ne sont pas déssoudés dans le support d'ampoule.

Tu as mis en plein dans le mille. bravo
J'étais parti dans l'idée que l'ampoule était bonne. Embarassed
Comme quoi les choses les plus élémentaires doivent être vérifiés avant d'aller plus loin. tete

Maintenant Dragonevo tu as la procédure de test complète. ok casque

A+

Revenir en haut Aller en bas
Contenu sponsorisé




Problème ampoule code/phare Vide
MessageSujet: Re: Problème ampoule code/phare   Problème ampoule code/phare EmptyProblème ampoule code/phare Empty

Revenir en haut Aller en bas
 
Problème ampoule code/phare
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème signature
» Eclairage_question naïve
» AMPOULE PHARE AVANT
» probleme de phare avant
» Dynamo Lightspin et phare arrière ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: