DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion

 

 question allumage

Aller en bas 
AuteurMessage
bonzo

bonzo

Membres

Nombre de messages : 66
Age : 56
Localisation : Moselle
Date d'inscription : 24/06/2011
question allumage Vide
MessageSujet: question allumage   question allumage EmptyJeu 13 Sep 2012 - 8:37question allumage Empty

Ces derniers temps, j'ai eu plusieurs problèmes d'allumage (voir mes 2 posts d'il y-a qq jours dans cette même rubrique et qui n'ont visiblement inspiré personne!): 1 fois quand il pleuvait et 1 fois quand mon cable HT avait un faux contact dans la bobine HT. Dans tous les cas, les symptomes étaient les mêmes: la meule s'allume mais s'etteint directement, mais dès que j'arrive à prendre des tours, elle roule pas mal au delà de 4500 ou 5000 tours. Si je la laisse descendre en dessous, elle s'etteint. Le phénomène s'atténue quand la meule est chaude.
Maintenant, j'ai tout changé et refait le joint carter et tout est ok. Mais j'aimerais comprendre ce qui se passe:
- pourquoi une étincelle faible (ou irrégulière) fait que la meule tourne au delà de 4500 tours? et qu'elle s'étteigne en dessous? Le régime ne rend pas l'étincelle meilleure...
- pourquoi le phénomène s'améliore sur la meule chaude?


Merci!
Revenir en haut Aller en bas
bakike

bakike

Membres

Nombre de messages : 57
Age : 32
Localisation : bayonne
Date d'inscription : 03/02/2012
question allumage Vide
MessageSujet: Re: question allumage   question allumage EmptyJeu 13 Sep 2012 - 10:28question allumage Empty

je c est que dans certain anti parasite ya une sorte de fusible mefitoi ke il ni et pas un faut contacte teste avec un autre
Revenir en haut Aller en bas
bonzo

bonzo

Membres

Nombre de messages : 66
Age : 56
Localisation : Moselle
Date d'inscription : 24/06/2011
question allumage Vide
MessageSujet: Re: question allumage   question allumage EmptyJeu 13 Sep 2012 - 11:12question allumage Empty

oui, d'ailleurs cela m'inspire une autre question: j'ai entretemps aussi changé mon antiparasite (un NGK en plastique avec une résistance de 5kOhm, contre un modèle BERU en métal avec une résistance de 1kOhm qui coute le triple). Qq peut-il m'expliquer si cette résistance a une influence notable sur la qualité de mon étincelle? Et que par conséquent le 1kOhm représente aussi une amélioration?
Revenir en haut Aller en bas
bakike

bakike

Membres

Nombre de messages : 57
Age : 32
Localisation : bayonne
Date d'inscription : 03/02/2012
question allumage Vide
MessageSujet: Re: question allumage   question allumage EmptyJeu 13 Sep 2012 - 13:10question allumage Empty

teste avec l'anti parasite d'origine et tu auras ta reponce je pence
Revenir en haut Aller en bas
Contenu sponsorisé




question allumage Vide
MessageSujet: Re: question allumage   question allumage Emptyquestion allumage Empty

Revenir en haut Aller en bas
 
question allumage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question pour le black
» Question sur timbre halieutique
» Question corde de rappel
» probleme carburation ou d allumage?????
» allumage 300 husquy

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: