DTMX Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilFAQRechercherGoogleS'enregistrerCarte des membresConnexion
Le Deal du moment : -40%
-40% Nike Air Zoom Pegasus 39 Premium
Voir le deal
77.97 €

 

 Remise en route (problème d'allumage)

Aller en bas 
AuteurMessage
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 11:06Remise en route (problème d'allumage) Empty

Salut à tous je lance mon premier sujet après avoir posté une belle présentation sur le forum 😃

J'ai acheté ma 125 DTMX il y a environ 1 mois à quelqu'un qui était en train de la restaurer donc pour moi c'est une reprise d'un projet en cours.
Ça fait maintenant facilement 3 semaines que je bosse dessus j'ai rebranché tout le faisceau la batterie est neuve le condensateur le rupteur sont neuf (dernier réglage visses platinées à 0.30 mais j'ai essayé 0.35 et 0.40).
Bobine haute tension et bougie neuve.
Côté moteur, piston et segmentation refais récemment par le mécano de l'ancien propriétaire.

Lorsque je mets le contact je peux avoir mes lumières et le voyant du point mort qui s'allume et le klaxon qui marche mais lorsque je kick il n'y a pas d'étincelle et la moto ne démarre pas.
J'ai essayé trois bougies différentes neuves, 2 bobines HT neuves et une d'origine mais toujours rien...

Je ne sais plus quoi penser et les mécanos de ma région ne veulent même pas bosser sur ma DTMX c'est vraiment triste.
C'est un appel au secours que je lance dans l'espoir de pouvoir faire péter ma petite dtmx avant l'été et pouvoir faire de belles balades avec !

J'attends vos réponses avec impatiente et s'il faut poster des photos des test avec le multimètre etc je peux faire ça.
À très vite !
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2970
Age : 58
Localisation : ---
Date d'inscription : 15/11/2010
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 11:33Remise en route (problème d'allumage) Empty

as tu une revue technique pour bosser ?

tu parts d'une machine bricolée

il faut donc commencer par les verifs de base

tu débranches la connection sortie volant

et tu alimentes en direct la bobine avec un fils connecté au fils noir/blanc du connecteur

et d'autre part il faut bien vérifié que la carcasse de la bobine est a la masse


pour éviter tout problème de peinturlure epaisse , il est interessant du "tirer" un fils le masse (1.5 mini de section)

entre le moteur et la carcasse de la bobine

ok casque
Revenir en haut Aller en bas
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 11:59Remise en route (problème d'allumage) Empty

Oui bien-sûr je bosse avec la revue technique d'époque ! 🙂
Dernière nouvelle : en discutant avec mon voisin qui m'aide à bosser depuis le début du projet on s'aperçoit que l'ancien proprio a sûrement grillé la bobine d'allumage du volant magnétique car il avait installé un coupe-circuit universel branché avec un Y dont un fil qui part de la bobine d'allumage jusqu'au coupe circuit, mais arrivé au Y il est dérivé au fil d'alimentation bobine HT. D'autre part un fil de retour de jus qui part du coupe circuit va directement à la masse de la bobine HT.
Mon voisin qui s'y connait pas trop mal en électricité et un peu en mécanique en vient à la conclusion que l'ancien proprio a grillé la bobine d'allumage avec cette installation.... Hier on a testé la bobine d'allumage (volant magnétique) avec le multimètre position Ohms, chaque borne de l'appareil connecté chacun à un fil de la bobine d'allumage ( légèrement dénudé pour avoir un bon contact avec les bornes du multimètre et puis nous avons une valeur qui reste sur 1 comme lorsque le multimètre ne détecte rien... Cela indiquerait probablement que la bobine d'allumage est morte si on se trompe pas ?Remise en route (problème d'allumage) 16196910Remise en route (problème d'allumage) 16196910
Revenir en haut Aller en bas
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 12:01Remise en route (problème d'allumage) Empty

On a donc débranché cette installation de coupe circuit bizarre et rebranché celui d'origine.
On a aussi essayé de supprimer tout coupe circuit en faisant un pontage du fil coupe circuit noir/blanc situé prêt du phare où on retrouve une bonne partie du faisceau
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2970
Age : 58
Localisation : ---
Date d'inscription : 15/11/2010
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 12:54Remise en route (problème d'allumage) Empty

faites le test en direct comme je l'ai indiqué

si pas de résultat

il faudra sortir le stator et faire des tests de bobine et vérifié les branchements

car le millesime 1979 est une usine a gaz

d'ailleurs impossible de retrouver le shéma de yam76 du modèle 79 ???
un membre l'a archivé ?


ok casque
Revenir en haut Aller en bas
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 13:19Remise en route (problème d'allumage) Empty

On avait déjà effectué le test avec un branchement en direct de la bobine d'allumage jusqu'à la bobine HT en gardant le branchement comme sur mon schéma en photo seule différence on avait supprimer le Y pour ne plus avoir de coupe circuit (et surtout un branchement à la con)
Comment s'assurer de tester correctement la bobine allumage (comme je disais, on a tester la bobine d'allumage avec le multimètre en connectant les deux bornes chacune aux fils sur la bobine et le résultat obtenu est nul aucune résistance) ?? En ce qui concerne les branchements on a tellement travailler sur le faisceau électrique pour le rebrancher qu'on commence à bien le connaitre et a priori le branchement est correcte, je pourrais envoyer une photo si la météo me permet de bosser aujourd'hui ou dans les prochains jours !
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2970
Age : 58
Localisation : ---
Date d'inscription : 15/11/2010
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 13:24Remise en route (problème d'allumage) Empty

retrouvé

https://servimg.com/view/10059568/2427

ok casque
Revenir en haut Aller en bas
siberie

siberie

Membres

Nombre de messages : 1948
Age : 56
Localisation : Gard (30)
Date d'inscription : 22/04/2018
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 13:29Remise en route (problème d'allumage) Empty

affraid mossieur HPP a une faille !!!! pété de rire
allez cadeau bien
Remise en route (problème d'allumage) Alluma16
Revenir en haut Aller en bas
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 13:42Remise en route (problème d'allumage) Empty

Trop cool ce schéma merci les gars ! Petite question au passage concernant les valeurs de test bobine, les valeurs indiquées doivent-elles être constante ou simplement monter une ou deux secondes puis redescendre à 0 ensuite ?confused
Revenir en haut Aller en bas
Phil_44

Phil_44

Membres

Nombre de messages : 431
Age : 62
Localisation : Nantes (44)
Date d'inscription : 13/10/2019
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyJeu 29 Avr 2021 - 15:09Remise en route (problème d'allumage) Empty

Quelques infos supplémentaires :

Un schéma du modèle à rupteurs : schéma modèle rupteurs

Le dessin de câblage du coupe-circuit semble correct, un coupe circuit doit établir une liaison entre le fil d'allumage et la masse lorsqu'on le ferme. (tu peux le vérifier sur le schéma du lien)

Peu de chance que le coupe-circuit ait pu détruire ta bobine, une bobine supporte très bien d’être raccordée à la masse en fonctionnement, c'est ce que fait le rupteur lorsqu'il est en position fermé (avant ouverture).

La bobine d'allumage doit faire environ 2 ohms. Voir Revue Technique, 3e)Circuit d'allumage. (page 49).

Pour mesurer la bobine, en ohmmètre il faut mieux se mettre sur le calibre 200 (200 ohms max), tu auras plus de précision.
Pour répondre à ta question, la mesure doit être stable, elle peut varier faiblement uniquement selon la pression faite sur les pointes de mesure.

Si ta prise de mesure de la bobine d'allumage en position ohmmètre indique 1, malheureusement c'est que le fil de bobine est sectionnée, donc bobine HS.
(Attention : être certain de bien faire le test, avant de conclure que la bobine est morte, le fil de bobine est émaillé en surface donc non conducteur).
Tu peux peut-être valider ta façon de mesurer sur l'autre bobine (bobine éclairage/charge).
La bobine d'éclairage doit faire 0.4 ohm entre le fil vert/blanc et la masse.


Comme je n'ai pas vu de quelle année est ta dtmx :
Attention le câblage du stator et ses bobines est différent entre les modèles (77, 78) et le modèle 79.
Stator modèle (77,78), plus simple que 79 : Stator (77, 78)
Siberie et Hpp t'ont fourni le schéma du stator 79.
Revenir en haut Aller en bas
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyVen 30 Avr 2021 - 10:13Remise en route (problème d'allumage) Empty

Super Phil merci pour tes infos je vais essayer de refaire les test quand je peux mais à priori j'ai déjà testé tout les bobines et malheureusement je retombe à 0 chaque fois sur n'importe quel fil. En revanche ce que je ne comprends pas c'est que j'ai regardé une vidéo qui explique super bien tout type de panne électrique sur un deux temps et le gars explique également comment tester son cablage et il explique plusieurs fois de suite que la valeur que l'on veut obtenir est bien 0 ohms ou une valeur proche de 0 car cela indique que le fil est conducteur ( test effectué sur les fiches ou connectique sortie volant magnétique) et deuxième test effectué dans la vidéo, test d'une bobine d'allumage il test directement avec le multimètre sur la bobine au niveau des soudures des deux fils qui doivent se connecter à la bobine d'allumage et là on doit obtenir une résistance importante qui indique que la bobine est en bon état normalement.
Le mec de la vidéo précise qu'il est électricien de métier et moi qui m'y connait pas trop en électricité j'arrive à suivre ce qu'il dit !

Qu'en pensez-vous ?
Revenir en haut Aller en bas
Phil_44

Phil_44

Membres

Nombre de messages : 431
Age : 62
Localisation : Nantes (44)
Date d'inscription : 13/10/2019
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyVen 30 Avr 2021 - 11:08Remise en route (problème d'allumage) Empty

Adrimix a écrit:
chaque borne de l'appareil connecté chacun à un fil de la bobine d'allumage ( légèrement dénudé pour avoir un bon contact avec les bornes du multimètre et puis nous avons une valeur qui reste sur 1 comme lorsque le multimètre ne détecte rien... Cela indiquerait probablement que la bobine d'allumage est morte si on se trompe pas ?

Tout d'abord des bobines peuvent avoir différentes valeurs de résistance : (c'est une caractéristique du constructeur selon l'usage de la bobine).
La bobine d'allumage sur dtmx modèle à rupteurs fait 2 ohms, sur dtmx modèle allumage électronique elle fait 300 ohms.
La bobine d'éclairage fait 0.4 ohms.

Pour mesurer une résistance de 2 ohms, il faut déjà te mettre sur le calibre 200, tu mets déjà en contact tes pointes de test et tu regardes la valeur obtenue (exemple : 0.2 ohms) puis tu mesures ta bobine (exemple : 2.4 ohms)

Si tu mesures ta bobine d'allumage sur le connecteur de branchement du volant, donc la mesure entre le fil noir/blanc et la masse, il se peut que tu obtiennes 0 ohm si ton rupteur est en position fermé (le rupteur en position fermé met la bobine d'allumage à la masse).
La mesure doit varier au moment ou le rupteur va s'ouvrir (faire tourner le volant tout doucement).
Quand le rupteur va s'ouvrir tu auras la mesure de ta bobine d'allumage.

Revenir en haut Aller en bas
Adrimix



Membres

Nombre de messages : 10
Date d'inscription : 28/04/2021
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyLun 7 Juin 2021 - 22:40Remise en route (problème d'allumage) Empty

Re bonjour à tous !
Après de longues heures de travail acharné de patience et d'arrachage de cheveux, ma DTMX a enfin démarrée 😁
Tout d'abord merci à tous pour le temps passé à répondre à mes questions et votre aide précieuse y compris les schémas et infos utiles...
Je suis enfin soulagé, ça n'a pas été facile mais le résultat est là.

En revanche je m'adresse à vous une fois encore car dès que la moto a pété elle reste bloqué à haut régime comme si j'étais en fond de poignée j'ai donc pas forcé et je l'ai éteint après 3 secondes...

Pour info, la poignée de gaz n'est pas d'origine c'est une poignée tirage rapide.
Seconde info, lors de l'installation du cable d'accélérateur il a fallu mettre le ressort du boisseaux sous une forte pression (de mémoire il était tellement compressé qu'il n'était plus très centré).
Voilà j'essaie de glisser une vidéo en espérant que vous puissiez écouter le bruit.
À bientôt.
Revenir en haut Aller en bas
PhilAt2

PhilAt2

Membres

Nombre de messages : 381
Date d'inscription : 13/08/2020
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyMar 8 Juin 2021 - 7:25Remise en route (problème d'allumage) Empty

Salut
Ton boisseau reste ouvert et ne descend pas a sa position de ralenti.
En temps normal ,au lâcher de gaz tu dois entendre un «  cloc » quand le boisseau revient au contact de la vis de ralenti
Soit ta poignée 1/4 tour n’est pas adaptée ( course trop faible et cable trop tendu)
Soit pb de montage : est -ce que tu as encore le dédoublage pour la pompe a huile , ou est-ce que tu marches au mélange et ta commande de gaz va direct de la poignée au carbu ?
Est ce que tu n’as pas la gaine qui est trop tendue a un endroit , ou chevauche une butée ou un arrêt?

Normal que le ressort soit raisonnablement sous tension, mais quand tu tournes la poignée avant de remettre le boisseau dans le carbu , tu dois avoir une course cohérente avec sa hauteur de travail dans le carbu ....
Revenir en haut Aller en bas
hurricane papa 69

hurricane papa 69

Membres

Nombre de messages : 2970
Age : 58
Localisation : ---
Date d'inscription : 15/11/2010
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyDim 20 Juin 2021 - 10:09Remise en route (problème d'allumage) Empty

bravo

https://www.leboncoin.fr/motos/2001334090.htm?ac=98969919
Revenir en haut Aller en bas
PhilAt2

PhilAt2

Membres

Nombre de messages : 381
Date d'inscription : 13/08/2020
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyDim 20 Juin 2021 - 14:39Remise en route (problème d'allumage) Empty

hurricane papa 69 a écrit:
bravo

https://www.leboncoin.fr/motos/2001334090.htm?ac=98969919


Ouaip , tu as le coup d'oeil HPP , c'est bien celle-ci ....
Revenir en haut Aller en bas
flown720

flown720

Membres

Nombre de messages : 983
Age : 41
Localisation : Savoie
Date d'inscription : 21/06/2019
Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyDim 20 Juin 2021 - 15:07Remise en route (problème d'allumage) Empty

Et le prix !!!! affraid
Revenir en haut Aller en bas
Contenu sponsorisé




Remise en route (problème d'allumage) Vide
MessageSujet: Re: Remise en route (problème d'allumage)   Remise en route (problème d'allumage) EmptyRemise en route (problème d'allumage) Empty

Revenir en haut Aller en bas
 
Remise en route (problème d'allumage)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L’atelier mécanique :: 125cc-
Sauter vers: